Minecraft Mini Map für die 1.8.9 (für Forge)?

... komplette Frage anzeigen

1 Antwort

Ich habe die LabyMod.. Am Anfang kannst du auswählen ob du eine MiniMap dabei haben willst. Ich habe es angekreuzt und habe es Installiert. Die LabyMod ist leider nur für die 1.8.8, aber du kannst trotzdem auf alle Servern die für die 1.8 sind spielen. z.B GommeHD.

Hoffe ich konnte dir weiterhelfen.

Lg.

Ayyan :-)

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?