Minecraft: Leitern Wackelkontakt?!

...komplette Frage anzeigen

3 Antworten

1.5.2 ist schon dreimal out of date. Bitte besorg dir die aktuellen Versionen über den offiziellen Launcher (dort sind auch ältere Versionen wählbar, z.B. für Mods) Die 20€ sollte man haben, das Spiel ist es wert :)

Nimm mal alle Mods raus und probiere es so, wenn es dann auch nicht geht, besorg dir die Vollversion, ist wenigstens legal.

Es liegt an optifine ! Bin mir sicher weil das auch schon diversen youtubern passiert ist

Was möchtest Du wissen?