Minecraft labymod Installer öffnet sich nicht mit java?

... komplette Frage anzeigen

3 Antworten

Probier mal, dass du die Datei mit einem einfachen Rechtsklick auswählst und dann Öffnen mit > Java auswählst.

Andernfalls Java updaten probieren.

Grüße,
Syrux

Antwort bewerten Vielen Dank für Deine Bewertung

Ist dein Java auf dem neusten Stand? Sonst mal Updaten und nochmal versuchen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von IDT66
25.02.2017, 13:55

Könntest du mir vielleicht den Link der neusten Java Version schicken

0

Ein Tutorial von Youtube :)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von IDT66
25.02.2017, 13:54

Also muss ich nur diesen fixxer installieren und dann heute

0

Was möchtest Du wissen?