Minecraft Java Sever Probleme

...komplette Frage anzeigen

1 Antwort

Du spielst vermutlich mit Minecraft 1.7.2. Update mal Deine Java-Version und downgrade Minecraft auf die 1.6.4. Falls Du Forge installiert haben solltest, schmeiß das auch noch raus.

Schuggadaddy 12.06.2014, 15:27

Habe ich versucht, leider geht das nicht da die Server schon ab 1.7.4 laufen.

0
Snackpack 12.06.2014, 15:30
@Schuggadaddy

Hast Dus dann auch schon mal mit einem Update von der 1.7.2 auf die 1.7.4 versucht?

0
Schuggadaddy 12.06.2014, 15:37
@Snackpack

Ja. Ich habe 1.7.9 drauf und downgrade bis zum geht nicht mehr, aber ich kriege es nicht hin.

0

Was möchtest Du wissen?