Minecraft in einer älteren Version spielen? mit älteren texturepack? ca. version 1.4.2 oder so...

...komplette Frage anzeigen

1 Antwort

Was möchtest Du wissen?