[Minecraft] Ich kann kein LabyMod oder Optifine installiren. Ich habe Java auf dem neuesten stand wäre nett wenn ihr mir helfen könnt?

... komplette Frage anzeigen

2 Antworten

Wenn du Probleme mit LabyMod hast, kann ich dir den Support Account auf Twitter empfehlen.
Die wissen wahrscheinlich am meisten über ihren Client.
Twitter: @LabyMod

Um dir zu helfen wäre es hilfreich mehr Informationen über dein System zu bekommen.

Antwort bewerten Vielen Dank für Deine Bewertung

Doch es ist ganz einfach

auf Optifine.de die neue Optifine Version downloaden.
Dann die gedownloadete .jar Datei öffnen.
Jetzt musst du nurnoch auf install klicken
Dann den Launcher öffnen und unten Links unter Profiles, Optifine oder Labymod auswählen

mit Labymod genau das selbe

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?