Minecraft Forge, Mod spielen geht nicht?

Die Fehlermeldung - (Minecraft, Mods, forge)

2 Antworten

Du brauchst so wie ich sehe JEI mind auf der version 1.5.3 ansonsten Klappts ned

Du brauchst für JEI einen excore der mindestens version 1.5.3 ist.

hab mich hier verlesen sry

0

Was möchtest Du wissen?