Minecraft Forge fehlermeldung kann man das beheben ohne eine Mod zu entfernen?

...komplette Frage anzeigen Fehlermeldung - (Minecraft, Minecraft Mods, minecraft forge)

1 Antwort

Was ich hier raus entnehmen kann ist das der Mod zu oft existiert. Ältere Versionen löschen die einfach mal raus Vllt geht's dann

Ich weiß jetzt warum er sagt doppelt

Mir ist aufgefallen das ja im ordner 1.6.4 eine Code Chicken lib und eine Forge Multipart .jar ist da aber Project Red 1.6.2 ist erstellt er eine neue Code Chicken lib und Forge Multipart der version 1.6.2 da aber dann Code Chicken lib und Forge multipart der Version 1.6.4 und der 1.6.2 sich im ordner befinden ist das für ihn aber ein conflikt

Blöd ist aber das es kein Project Red für 1.6.4 giebt

0

Was möchtest Du wissen?