Minecraft Forge 1.9.4 / 1.9 funktioniert nicht?

1 Antwort

Die Mod, die runterlädst, muss die gleiche Version, wie die Forge sein.

Ich hab noch gar keine Mod runtergeladen schon wenn ich einfach Minecraft mit Forge öffnen will kommt die Meldung

0

Was möchtest Du wissen?