Minecraft Bukkit 1.8 Super Hub funktioniert nicht?

...komplette Frage anzeigen

2 Antworten

Hast du die neuste Version? Spigot 1.8.8 ? Also auch Die neuste Version vom Plugin ! Bei mir war das Problem das mein Server Hoster eine veraltete Version zum download gestellt hat!

Antwort bewerten Vielen Dank für Deine Bewertung

Schau mal in die Konsole, dort findest du die Fehlermeldung dazu (sollte dort nichts mehr zusehen sein, prüf deine logs) Außerdem solltest du dich mit dem Problem am besten an den Entwickler wenden, wenn du wirklich alle nötigen Zusatzplugins installiert hast, die richtige Spigot/Bukkit sowie Plugin version hast, und auch sonst alle anleitungen befolgt hast.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?