Minecraft Befehle aus der 1.8 in der 1.7.10 nutzen?

... komplette Frage anzeigen

2 Antworten

Ich denke das ist ein Mod-Server?

Lad doch mal World-Edit drauf. Alternativ kannst du doch die 1.8  verwenden. Wo ist da das Problem?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von AntwortHunter
23.03.2016, 14:39

1. Ich brauch commands wie /execute

2. Einige Mods gibt's nur für die 1.7.10(steht auch in der Frage.)

PS: WE haben wir. Die Commands müssen aber auch von CMDBlöcken genutzt werden können.

0

Was sind das bitte für commands?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von AntwortHunter
17.03.2016, 12:37

Viele, z.B. /fill, /execute, uvm...

0

Was möchtest Du wissen?