Minecraft 1.8.8 Minimap?

3 Antworten

Hey hast du mittlerweile ne Minimap für 1.8.8 gefunden???
bin auch grade am suchen finde aber nur Minimaps für 1.8 und drunter.

Ob mit modloader oder nicht ist mir egal hauptsache sie tut danach.

P.S: ich hab die gecrackte Version falls man das wissen muss

Wieso startet mein modifizierter Server (1.7.10) nicht?

Ich habe ein kleines Problem, mein Server stürzt ab wenn ich diesen versuche zu starten. Ich spiele mit der Minecraft Version 1.7.10 und nehme als Modloader Forge 1.7.10.

...zur Frage

Minecraft stürzt immer wieder ab nach Mod installation

Hallo, ich habe die 1.3.2 er Version von Minecraft. Außerdem habe ich Too Many Items, Rei´s Minimap und den Modloader installiert (Funktioniert alles prima).

Aber meistens wenn ich einen Mod Installieren will kommt nach dem ich Minecraft starte, die Meldung "Minecraft has crashed".

Woran kann das liegen?

...zur Frage

Kennt jemand ein gutes kostenlose Skywars Plugin für die Version 1.8.8? ?

...zur Frage

Nitrado Minecraft Spigot server von 1.8.8 auf 1.9?

Hallo liebe Community,

ich wollte mal nachfragen ob es über diese Funktion (Switch version) von Nitrado möglich ist die Minecraft version zu upgraden ohne die gesamten Ordner/Dateien zu verlieren?

...zur Frage

Minecraft Eclipse Client Decompilen?

Ich habe das Minecraft Coder pack installiert etc.

Meine Frage ich habe eine .jar Datei (Eine Minecraft-Client mit Version 1.8.8)

die nicht verschlüsselt ist wie kann ich die jetzt in Eclipse reintun das wenn ich das Projekt starte die Modifizierte Version startet? (und ich sie auch exportieren kann)

...zur Frage

Minecraft Wasser-Shader Mod benötigt Modloader habe aber schon Forge?

Wie schon die Beschreibung sagt,geht es um einen Mod in Minecraft nämlich den Wasser-Shader . Ich habe schon in meinem Minecraft Ordner einen Forge ,der benötige ich für einen Creatures Mod .Ich möchte aber einen neuen Mod dazu installieren. Der neue Mod (Wasser-Shader) benötigt aber Modloader und ich hab es schon versucht Modloader und Forge in einen Ordner zu machen was nicht funktionierte . Was soll ich tun wenn ,ein Mod was anderes benötigt als das andere.

Ich wäre über jede hilfreiche Antwort dankbar! --- --------

...zur Frage

Was möchtest Du wissen?