Minecraft 1.8 funktioniert nicht mehr?

... komplette Frage anzeigen

1 Antwort

Einfach mal Java, Forge und/oder Labymod aktualisieren, war bei mir auch so :D

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Lionchen
28.05.2016, 12:51

ich probiers ._. hab grade schon minecraft ordner gecleart etc :(

0
Kommentar von Lionchen
28.05.2016, 12:55

Ok. hab neu installiert. Lag nicht an der version, aber hat beim cleanen ne datei rausgenommen worden xD

0

Was möchtest Du wissen?