Minecraft 1.7.10 Server mit Mods und Plugins?

1 Antwort

Du benötigst dafür Couldron,dies wird aber nicht für die 1.8 unterstürzt. Mehr Infos bitte googeln.

Was möchtest Du wissen?