Minecraft 1.6.1 geht nicht :( SCHNELL ANTWORTEN!

...komplette Frage anzeigen

2 Antworten

Hey, ja der neue minecraft launcher arbeite soweit ich weiß mit java 6 oder höher, du hast wahrscheinlich eine ältere version auf dem pc, downloade die datei und führe sie aus, danach düfte minecraft gehen

MfG DaniDK

He, kanns sein dass du den 1. Satz von oben kopiert hast??? ]:I Von Rockybottom212? Du hast GENAU die gleichen fehler

0
@Knallkopp321

nein eig nicht, als ich das geshireben hab war seine antwort noch nicht da, er muss meine kopiert und verbessert haben

0

Hey, ja der neue minecraft launcher arbeite soweit ich weiß mit java 6 oder höher , du hast wahrscheinlich eine ältere version auf dem pc also geh auf http://www.java.com/de/ , downloade die datei und führe sie aus, danach düfte minecraft gehen wenn nicht dann musst du im launcher auf Optionen und dann auf "Force Update" gehen spätestens dann müsste Minecraft funktionieren. Ciao

MFG

Robert Rockbottom

Was möchtest Du wissen?