minecraft (1.4_01) und minecolony (mod) = blackscreen was mach ich falsch?

...komplette Frage anzeigen

1 Antwort

MineColony gibts noch nicht für die Beta 1.4_01 ^^

die neuste version von dem mod ist für 1.3_01

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von stocki14
12.04.2011, 21:36

aso ok danke :)

0

Was möchtest Du wissen?