Minecraft - Optifine/Shadermod Chunkprobleme

... komplette Frage anzeigen

2 Antworten

Es kann sein, dass du den Modloader brauchst, damit sich die Mods untereinander ''vertragen''.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von xZxZx
18.03.2012, 00:03

geht schon.. ;) nur ne falsche Version von Optifine genommen. Danke für die Antworten

0

Wleches Optifine hast du den ?

Also Smooth oder AA odr welche ?

bEI Standart sollten sie eigentlcih nicht da sein

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von xZxZx
17.03.2012, 23:52

ahh danke, ich hab nämlich das multi... irgendwas genommen nicht Standard.. werde mal testen ob es was bewirkt...

0

Was möchtest Du wissen?