Minecraft - Kann man 1.12 und 1.8 mods zusammen haben?

Was möchtest Du wissen?