Mercedes w202 Batterie oder lichtmaschine?

8 Antworten

Hallo!

Fahre selbst einen W202.. solche Probleme hatte ich jetzt nicht!

Mein Bruder hatte solche Probleme aber früher bei seinem Audi 80 gehabt ---------> da war Kriechstrom das Übel, da der Vorbesitzer eine Standheizung unsachgemäß nachrüstete und da ständig Strom floss.. am Ende war jeden zweiten Tag die Batterie leer. 

Ich tippe drauf, dass es die Batterie ist --------> erst recht wenn ich was vom Radioeinbau lese.. das ist ganz sicher die Batterie bzw. Kriechstrom, der durch einen (sorry wenn ich das so schreibe^^) unprofessionellen Einbau des Geräts zurückzuführen ist.

Suche am besten mal eine Werkstätte auf oder besuche jemanden, der sich privat mit dem Thema Auto HiFi auskennt! Hoffe ich konnte dir helfen!

Wie lange fährst Du wenn das Auto nicht mehr anspringt? Wird die Batterie über ein Ladegerät zusätzlich voll aufgeladen oder fährst Du dann nur ein paar Kilometer?
Wenn Du nur danach fährst was für eine Strecke in km etwa?

Ich vermute, das da ein Kriechstrom vorliegt. Durch einen fehlerhaften Radioeinbau, oder ein Defekt im Gerät. Bau das Radio mal aus und probier mal ob das immer noch auftritt.

Batterwechsel -> Ist die Lichtmaschine kaputt?

Servus,

Fahre einen Audi A4 B6, und habe meine Batterie wechseln lassen. Nun hab ich den Anruf bekommen, dass die Lichtmaschine ebenfalls defekt ist. 2 Tage davor hab ich sie prüfen lassen und da war alles in Ordnung. Kann also sein dass beim Wechsel in der Werkstatt es die Lichtmaschinebzerschossen hat und sie es mir anhängen wollen?

...zur Frage

Lichtmaschine, Batterie oder andere Elektronik kaputt?

Hallo zusammen :) Folgendes Problem mit meinem Auto: Wenn ich mein Auto starte, nach spätestens 30 Sekunden leuchtet ESP auf, Drehzahl+Tacho springen runter und sofort wieder rauf. Bei der Fahrt passiert es dann 5 - 10 Mal, danach gehen alle Anzeigen komplett runter, ESP, ABS und Batterie leuchtet. Also steckt das Auto dann anscheinend im Sparmodus. Kann danach nicht mehr blinken, Radio ist aus, Scheibenwischer gehen nicht mehr und kein Fernlicht. Sobald ich das Auto ausmache und wieder starte, funktioniert wieder alles und das Spiel beginnt von vorne. Das Auto säuft auch nicht ab im Sparmodus, auch ruckelt es nicht, nix. Es fährt trotzdem ganz normal. Werkstatt 1 sagt mir Batterie auswechseln, meine ist 7 Jahre alt. Werkstatt 2 war schon großzügiger und hat wenigstens da gemessen. Bei der Batterie schwankt es zwischen 14 - 12V, wenn der Motor an ist. Sagt er Lichtmaschine kann kaputt sein. Werkstatt 3 sagte, es kann das Steuergerät defekt sein. Werkstatt 4 hat sich nur am Kopf gekratzt und gesagt, ich soll die gesamte Elektronik messen lassen, ob was anderes ist.

Also im Grunde sagt jeder was anderes. Und auslesen können die nichts, weil kein Fehler angegeben wird.

Hat jemand vielleicht das gleiche Problem gehabt und kann mir einen Tipp geben?

Als erstes würde ich dann sowieso erstmal die Batterie austauschen, weil nach kalten Nächten springt mein Auto schlecht an.

Opel Vectra C Baujahr 2003 90kW 122PS Benziner

Danke um jede Antwort ;)

...zur Frage

sind bei alle mercedes benz modelle batterie im kofferaum?

hallo mein freund hat c 180 baureihe w202 und mich hats gewundert das die battiere im kofferraum war und jetzt frage ich mich ist bei jedem mercedes benz modell batterie hinten oder ist das nur bei der baureihe

...zur Frage

VW Polo 9n (Benzin) (bj.2006) Anlasser defekt?

Guten Tag, Ich habe folgendes Problem. Mein Auto lässt sich nurnoch per Starthilfe starten, auch nach längerem rumfahren lädt sich die Batterie nur bedingt auf ,sodass sie am nächsten Morgen/längerem stehen wieder leer ist und der Wagen nicht anspringt.

Habe die Spannung an der Batterie(~12V) und Lichtmaschine (13,2V) gemessen. Demnach müsste sich die Batterie doch aufladen? Beim starten höre ich nur ein ''klick'' geräusch und die Innenbeläuchtung flackert kurz auf. Anzeichen für defekten Anlasser? oder doch Batterie/Lichtmaschine?

...zur Frage

Bmw e46 318i BJ 2000, springt nicht an, ist die Lichtmaschine dahin?

Hallo Leute:)

Mein e46 (BJ 2000 318i) springt seit mehreren Tagen immer seltener an. Der Anlasser klackt im sekundentakt, deswegen schließe ich ihn aus.

Die Batterie hatte heute morgen als ich ins Auto gestiegen bin nur circa. 9volt. Hab ihn anrollen lassen und gestartet und dann ist die Spannung auf 7volt gefallen.

Während ich gefahren bin ist die Spannung auf höchstens etwas über 10Volt gekommen ist aber auch teilweise sporadisch wieder gesunken..

Es müsste doch die Lichtmaschine hin sein oder? Wenn es die Batterie wäre würde er ja trotzdem wenn er läuft, die richtige Spannung haben.

Und würdet ihr dann die komplette Lima tauschen oder kann es auch nur der Regler sein?

Vielen Dank im Voraus:)

...zur Frage

Was möchtest Du wissen?