Mercedes-Benz ML W164 Bj. 2009 startet nicht Batterie erst Sommer 2016 gekauft?

...komplette Frage anzeigen Luftmassenmesser - (Auto, Batterie, Mercedes-Benz)

3 Antworten

Lade mal die Batterie richtig auf. Wenn das Problem dann immer noch da ist, ist entweder die Batterie hinüber oder irgendein Stromverbraucher aktiv und dann heißt es suchen !

Hallo, danke für ihre Antwort
Aber die Batterie ist doch schon FAST immer noch neu es wäre nicht normal das die Batterie nach einem halben Jahr nicht mehr voll ist und die Batterie lädt sich doch auf dem Weg auf oder nicht ?

0
@hans2702

Ein Defekt an der Batterie ist nicht unmöglich. Das kann man prüfen lassen !

1

In 10 min. wird keine Batterie geladen, jedenfalls nicht ausreichend. Der Luftmengenmesser hat direkt mit der Elektrik und laden der Batterie nichts zu tun. Es kann natürlich irgend wo einen Fehlerstrom geben, der die Batterie entlädt. Sprang das Auto denn nach der längeren Strecke wieder an?

Text ist sehr unübersichtlich, paar Absätze würden das lesen erleichtern.

Hallo, danke für Ihre Antwort

Sie haben recht der Text ist unübersichtlich

Das Auto stand nach 170km 4,5 Std und ich konnte es starten er war aber kurz vor dem NICHT starten

0
@hans2702

Zündung ausmachen, messen ob an der Batterie Strom fließt. Ein paar Milliampere werden da fließen, das ist normal. Aber keine Größeren. Viel Erfolg!

Die freundlichen von ATU helfen da nicht, würde eher ein Boschdienst empfehlen

1

BITTE BIS ZUM ENDE LESEN

Wenn Du dasselbe nochmal unter Verwendung von Satzzeichen schreibst, dann ja. Sonst nicht.

Da haben sie vollkommen recht es tut mir leid beim nächsten mal achte ich drauf

0

Hallo, (BITTE BIS ZUM ENDE LESEN -Danke-)  
  
Mein Mercedes ML W164 Facelift-Modell Bj.2009 startet seit 3 Tagen nicht.  
  
Vor 4 Tagen hatte ich mein Auto zur Werkstatt gebracht weil es Öl verliert.  
Es wurde mir gesagt das der Luftmassenmesser (siehe Bilder) kaputt ist und das Auto aus diesem Grund Öl verliert.  
Das Teil wurde von der Werksatt ausgebaut und wieder eingebaut, weil das neue erstmal bestellen werden musste.  
  
Am nächsten Tag wollte ich morgens los fahren, aber der wollte nicht starten, obwohl die Batterie erst Sommer 2016 gekauft wurde.  
Dann habe ich es mit meinem anderen Auto überbrückt und man konnte ihn starten.  
Lichtmaschine kann es ja theoretisch nicht sein weil die Lichter und so alles auf der Fahrt ausgehen würden und wäre es der anlasser könnte ich es auch nicht mit überbrücken starten.  
Dann war ich wieder bei der Werkstatt und mir wurde gesagt das es VIELLEICHT ein Verbraucher sein könnte, da das Auto nach langem stehen ca.6-8 Std nicht mehr startet.  
Gestern hatte ich aber das Problem, dass das Auto mit überbrücken gestartet hat und im stehen 10min am starten war, ich das Auto ausgemacht habe und wollte es wieder starten ging aber trotzdem nicht.  
So schnell kann doch die Batterie nicht wieder leer gehen ich war auch schon gestern auf einer langen Strecke unterwegs und habe keine Fehlermeldung bekommen.  
  
Ich bin mir nicht sicher ob es was damit zu tun haben könnte, aber seit ca. Einem Monat öffnet sich die Linke Hintertür nicht mehr.  
Man kann sie nur von innen öffnen alle Türe lassen sich mit dem Funkschlüssel öffnen aber die Linke Hintertür nicht, aber schließen kann man sie mit dem Funkschlüssel  
Mein Navigationsgerät COMAND kann seit dem ich das Auto gekauft habe keine CD's lesen und die Tasten vom Navigationsgerät haben keine Beleuchtung bis auf die ON-Taste das ist aber erst seit kurzem ca. 2 Wochen  
  
  
PS: Luftmassenmesser wurde auch schon ausgetauscht !  
  
Ich hoffe ihr könnt mir weiterhelfen.  
Bin über jeden Ratschlag und Tipp glücklich  
Mit freundlichen Grüßen

Hier nochmal in schön ! ;)

0
@hans2702

Erstmal danke, dass Du Dir die Mühe gegeben, die Satzzeichen einzubauen. Und sorry, dass ich mich erst jetzt melde. In der Nacht Deiner Antwort ist unsere Katze von einem auf den anderen Moment verstorben, was alles andere auf der Welt obsolet erscheinen liess. (Habe noch immer grösste Mühe damit)

Gestern hatte ich aber das Problem, dass das Auto mit überbrücken gestartet hat und im stehen 10min am starten war, ich das Auto ausgemacht habe und wollte es wieder starten ging aber trotzdem nicht.  
So schnell kann doch die Batterie nicht wieder leer gehen

Doch, kann sie problemlos. Wenn sie wirklich unten war, dann musst Du schon mindestens 20 Minuten fahren, damit die Spannung für's Anlassen reicht. Besser noch 40 Min.

Dann war ich wieder bei der Werkstatt und mir wurde gesagt das es VIELLEICHT ein Verbraucher sein könnte, da das Auto nach langem stehen ca.6-8 Std nicht mehr startet.  

Darauf würde ich auch tippen, da ich mit Deinen Schilderungen bezgl. Lichtmaschine und Anlasser einverstanden bin. Allerdings, auch wenn es sehr kalt ist, müsste dieser Verbraucher massiv Strom ziehen, wenn es schon nach 6-8 Stunden nicht mehr zum Anlassen reicht. Oder, die Batterie war schon länger nicht mehr wirklich voll geladen. Eine vollgeladene Batterie von 2016 sollte nach 6-8 Stunden ihren Dienst klaglos verrichten, trotz verstecktem Verbraucher.

Daher vermute ich, dass der "unbekannte Verbraucher" schon länger sein Unwesen treibt.

Heisst also, dass es Dir nichts bringt, die Batterie voll zu laden, und danach hält sie dann vielleicht 4,5 oder 8 Tage. Der Verbraucher muss gefunden werden. Das müsste aber ein Spezialist schon hinbringen. Vielleicht mal zum Auto-Elektriker, anstatt in die "normale" Werkstatt.

Was das alles aber mit der hinteren linken Türe zu tun haben soll, erschliesst sich mir nicht.

Viel Glück

 

0

Was möchtest Du wissen?