FI löst nicht aus

2 Antworten

da es zw. N und PE eigentlich keinen Spannungsunterschied geben sollte dürfte da auch kein Strom fließen

wenn ich aber mit einem Fi Messgerät messe ,gebe ich ja von L1 nach dem Fi einen Strom auf PE rauf (>330mA).Der Wiederstand + Taster liegt auf L1 nach dem FI und N vor dem FI. Es ist kein Verbraucher nach dem FI angeschlossen (sonst kommt er ja sofort!)! Bei einem 300mA ist das nicht so , nur bei 30mA.

0

Eventuell ist der FI defekt. Das kommt vor.

Ich habe mehrere probiert es ist immer das gleiche, sowie der Fehler raus ist geht alles wieder !

0

Dachrinnenheizung, FI löst aus, Fehlersuche?

Hallo, habe eine Dachrinnenheizung die evtl. Defekt ist. Es ist eine Heizkabel mit L1, N und einen Drahtgeflecht Schirm rundherum als PE. Nun löst der FI beim einschalten aus. Wie gehe ich am besten bei der Fehlersuche vor? Habe L1-PE und N-PE erstmal auf Durchgang ( Negativ) und Widerstand (120Ohm bei beiden) gemessen. Dachte der Durchgangsprüfer schlägt direkt an, aber hat er nicht.

...zur Frage

Warum löst ein FI-Schalter trotz ausgeschalteter Stromsicherung aus?

...zur Frage

Fehlerstromschutzschalter löst aus ohne Fehlerstrom!?

Ich habe das heute erlebt, und mein Geselle konnte mir das nicht zu meiner Zufriedenheit erklären. Oder er hat es richtig erklärt und ich hab es nur falsch verstanden.

Wir haben einen Durchlauferhitzer getauscht. Dafür alle drei Außenleiter durch ausschrauben der Sicherungen Spannungsfrei geschaltet. Und zweimal hat beim Fummeln der FI die ganze Wohnung dunkel gemacht. Mein Geselle meinte, weil er mit dem Finger Phase und PE berührt hat. Und dass es auch was mit dem Widerstand des menschlichen Körpers zu tun hat.

Aber wie kann der FI reagieren, wenn nicht mal Strom fließt, und erst recht keine 30mA?

...zur Frage

Wieso löst mein FI in der Hauptverteilung bei jedem geerdetem Gerät aus?

Servus alle miteinander

Ich habe ein Problem bezüglich einer Elektroinstallation.

Folgendes Problem:

Ich habe einen Unterverteiler mit einem FI (25A 30mA) und 5 B16 Automaten. An den Automaten hängen nur Steckdosen. Sobald ich jedoch einen Schuko Stecker einstecke (egal in welche Steckdose), löst der FI (fürs ganze Haus) in der Hauptverteilung aus. (Nicht der in der UV).

Ich weiß absolut nicht wieso der FI auslöst.. der UV ist vor dem FI in der Hauptverteilung angeklemmt (FI fürs ganze Haus). Bei jedem geerdetem Gerät löst der FI in der Hauptverteilung aus.

Ich habe es mit jeglichen Gerätem getestet. Jedes mal fliegt der FI.

Ich hoffe ihr könnt mir weiter helfen.

Danke km voraus

...zur Frage

Pe beim Fi

Ich weis genau wie ein rcd bzw fi funktioniert , ein strom fließt rausund ein Strom fließt rein , die magnetfelder im rcd gleichen sich aus .Sobald ein Strom mind 30 ma verloren geht kommt über n weniger zurück und die Magnetfelder gleichen sich nicht mehr aus . --》 der Fi lößt aus.

Aber 2 sachen störe mich:

  1. Ein verbraucher ziehtsich doch immer soviel Strom wie er benötigt , wie kann dann nach dem verbraucher noch soviel Strom in den fi reinfließen wie auf dem reingeflossen ist . (eigentlich verbraucht der verbraucher ha den strom).

2 .Ein fi funktioniert ja nur wenn der pe am Metallgehäuse angeschlossen ist , warum ist das so ? Es ist doch ganz egal wo der strom hinheht , solange er nicht über n zurück kommt fliegt der fi doch oder nicht

Bin in der Ausbildung und das ist das einzige was ich nicht ralle

...zur Frage

Was möchtest Du wissen?