Mein Polo (BJ 99) knattert und Öl-Lampe leuchtet! HILFE

2 Antworten

Eventuell hast Du öfter mal das falsche Öl drinnen gehabt, für Hydrostössel würde ich ein Synthetisches 5 W 40 empfehlen, man soll auch keine unterschiedlichen Öle mischen sondern immer das nachfüllen welches beim letzten Ölwechsel eingefüllt wurde.

Zu guter letzt würde ich bei einem so alten Auto wie deinem alle 1000 km den Ölstand kontrolieren (kann man mit dem Tageskilometer messen)

Wenn Du das alles in der Vergangenheit nicht beachtet hast, dann hat dein Motor möglicher Weise bereits einen schweren Schaden an den Zylindern und Lagern.

Nein, das habe ich nicht getan. Aber mein Auto, nach dem es im Januar repariert wurde (und ich keine Ahnung habe, welches Öl die Werkstadt eingefüllt hat, bin ja ein Mädel, also sorry) lief es super. Und es lief auch bis jetzt super und als es aus der Werkstadt kam, fing es an zu knattern. Es ist ein knattern, kein klackern...

es mehr so ein Geräusch wie bei einem Traktor wenn er anfährt... nur eben natürlich viel leiser. Der Traktor knattert doch auch so schön melodisch vor sich hin. Außerdem, das habe ich vergessen, habe ich das Gefühl das er nicht mehr richtig zieht. Also beim Anfahren usw. und manchmal (selten, aber es kommt seit dem vor) hüpft er ein bisschen, beim hochschalten.

Es hört sich halt genauso an wie damals im Januar. Aber eben nicht so schlmm... oder noch nicht so schlimm, da das Geräusch manchmal ganz unter geht. Ich hab doch gesagt, dass die in der Werkstadt (vor 5 Tagen) meinen Ölstand nachgeschaut haben und nur meinten, es wäre nicht genug drin und 1 Liter nachgefüllt haben. Mehr wurde mir nicht gesagt. Aber ich habe halt das Gefühl dass das knattern halt mehr wird. Es wäre halt blöd wenn ich die Hydrostößel schon wieder machen müsste, das hat damals alles einen Haufen voll Geld gekostet...

0
@neugierdepur

Das mit dem Ölwechsel ist übrigens auch so eine Sache, manche Billigheimer pumpen das alte Öl nur ab und füllen dann neues nach.

Richtig wäre es den Motor warm zu fahren und dann das warme Öl über die Ölablassschraube abzulassen - bevor neues Öl eingefüllt wird muss natürlich auch der Ölfilter gewechselt werden.

An deiner Stelle würde zunächst ich einen richtigen Ölwechsel machen lassen (eventuell mal in einer anderen Werkstatt) und dann mit etwa 120 Km/h im 5. Gang ca 200 km über die Autobahn fahren

0

Ferndiagnose schwierig, deshalb bitte vorab prüfen:

  1. Ölmesstab ziehen, Sieht Öl milchig, quasi wie Margarine aus (Dann möglicherweise Zylinderkopfdichtung defekt)

  2. Kühlwasser bei laufendem Motor (Gasblasen, Auspuffgeruch?)

  3. Kaltstart: Rythmisches klackern? Dann möglicherweise Lagerschaden)

Bitte noch um Angabe von Baujahr, Hubraum/Leistung und Kilometerstand.

Also, zum Öl habe ich ja gesagt. Vor 5 Tagen Werkstadt, dort hieß es, alles OK, nur etwas zu wenig Öl, 1 Liter wurde nachgefüllt, keine Besonderheiten angemerkt.

Das Auto bläßt keinen verbrannten Gerucht oder so aus. Also äußerlich ist rein gar nichts zu erkennen, zu erfühlen oder zu riechen.

Es ist kein Klackern, sondern er knattert, mehr so wie ein Traktor beim Anfahren... nur leiser eben natürlich.

Baujahr ist Ende 99, Hubraum steht im Schein 999, Kilometerstand ist schon einiges: ca. 258.000 und Leistung liegt bei 60 PS

0

Was möchtest Du wissen?