Mein PC fährt nicht mehr zuverlässig hoch?

...komplette Frage anzeigen

7 Antworten

Ich denke: Da das Logo gezeigt wird kann man die GraKa ausschließen.

Prozessor wohl auch. Ihc hatte vor Jahren ein ähnliches Problem, da lag es am Lüfter, der ab und an mal nicht loslief und die CPU überhitzte und er wieder runtergefahren ist - dies ist bei mir aber nie so schnell aufgetreten. Überprüfen würde ich es trotzdem.

Evtl ist der Arbeitsspeicher kaputt bzw. zickt? Hast Du einen alternativen Arbeitsspeicher zum testen?

Aber am ehesten würde ich auf ein INstallationsproblem tippen. Nachdem das Mainbord Logo kommt, wird ja versucht auf die Platte zuzugreifen und das Betriebssystem (Windows) hochzufahren - ich denke hier ist am ehesten das Problem zu suchen - aber eher am betriebssystem denn an der Platte. Da "hakt" eben was ...

Dazu gibt es zwei Möglichkeiten:

1. Die bessere Variante ist, dass lediglich dein Windowssystem destabilisiert ist. Das lässt sich durch verschiedene Tools über die Eingabeaufforderung reparieren, oder im schlimmsten Fall durch Neuinstallation des Betriebssystems beheben.

2. Der ungünstigere Fall wäre (und das vermute ich leider eher), dass deine Festplatte physiche Schäden aufweist. Um das zu überprüfen, müsstest du die HDD ausbauen, an einen anderen Rechner hängen und z. B. mit DiskInfo überprüfen. Wird dir dann "Vorsicht" angezeigt, ist die Platte hinüber und du brauchst eine neue.

Danke für die schnelle Antwort. Dass die Festplatte beschädigt ist war auch mein erster Gedanke, aber dann müsste sich doch das Mainboard melden und die Festplatte als Fehlerhaft anzeigen oder liege ich da falsch?

0
@Fabian1357

Nein, wenn nur einzelne Sektoren beschädigt sind, wird das Bios davon nichts mitbekommen, Windows aber sehr wohl. Und wenn in diesen Sektoren bootrelevante Daten liegen, wird Windows einfach nicht mehr hochfahren.

0

Sieht nach einer defekten Festplatte aus. Kann aber ein wild gewordener Antiviren-Scanner oder ein anderer, tief ins System eingreifender "Optimierter" sein (bzw. ein sollest Tool ist die Ursache des Defekts).

hast du vieleicht eine externe festplatte oder ein usb stick an dem rechner der ihn beim starten stören könnte?

nein da hängt kein speichermedium dran. ich habe allerdings noch ein paar andere sachen dran hängen wie z.B. headset, bluetooth stick, usb hub, usw. ich kann mal probieren was passiert wenn ich das alles weg nehm. wäre gut wenn das schon das problem lösen würde.

0

Danke an alle für die schnellen Antworten.

Mein PC funktioniert wieder nachdem ich ich den ein oder anderen test durchlaufen lassen habe und ihn deshalb mal vorsichtshalber auf energiesparen gestellt habe anstatt ihn auszuschalten. Außerdem gabs gestern ein windows update. Vielleicht hat das etwas geholfen.

Ja , da ist irgendein Problem bei den Skylake und Kabylake jetzt ! Hat schon mal ein Youtuber über das gemacht mit den Problemen von Intel !! Es haben viele andere auch Probleme !

da Frage ist ob du nen Absturz hattes ?

0
@Ryzen1500x

nein ich hatte eigentlich keinen Absturz oder ähnliches. ich habe mir das Video mal angeschaut und das trifft bei mir nicht zu.

0

Achso okay

0

Hast du in dein pc hinten ein usb stick wenn ja nehm den mal raus. wenn das nicht der fall ist, Gibt deine festplatte langsam aber sicher auf.

Was möchtest Du wissen?