Mein PC erkennt "Speedport W724V" nicht?

...komplette Frage anzeigen

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hi 040651,

ich muss gestehen, dass ich das Problem noch nicht ganz verstehe. 

Wenn du mit einem WLAN-Stick die Verbindung vom PC zum Speedport herstellen und das Internet nutzen kannst, dann ist ja erst einmal alle ok.

Seit der Installation von Windows10 erkennt der PC den Rooter W724V der Telekom nicht.

Was meinst du damit genau? 

Hast du versucht eine Verbindung über ein LAN-Kabel herzustellen und das hat nicht geklappt?

Ich freue mich über weitere Infos von dir.

Viele Grüße und einen schönen Abend wünscht dir

Isabelle N. von Telekom hilft

Hallo Isabelle,

erst einmal recht vielen Dank für Deine Hilfe. Es ist richtig, dass ich versucht habe, mit einem LAN-Kabel, was die Telekom zum Rooter mitliefert, eine Internet-Verbindung aufzubauen. Da ging überhaupt nichts. Da ich keine Ahnung habe, habe ich mir dann einen Tech- niker der Telekom kommen lassen. Der meinte der Rooter sei defekt und ich sollte ihn umtauschen. Der getauschte Rooter ging auch nicht besser. Dann habe ich mir einen WLAN-Stick von AMD besorgt und da hat die Internet-Verbindung sofort funktioniert. Diese Verbindung hat nur einen Fehler, sie bringt laufend Fehler-meldungen. Diese Meldungen beziehen sich immer auf mein Netz- werk, was ich aber nicht habe. Ich habe schon die verschiedensten Einstellungen probiert, aber bisher hat es nichts gebracht und die Fehlermeldungen nerven mich immer noch. Viele Grüße und einen angenehmen Tag wünscht Dir

Wolfgang Föhr

0
@040651

Hallo Wolfgang,

ich übernehme an dieser Stelle einmal für meine Kollegin Isabelle.

Was für Fehlermeldungen kommen denn, wenn die WLAN-Verbindung genutzt wird?

Viele Grüße

Rebekka H. von Telekom hilft

0

Über Lan?

Vielleicht fehlen die richtigen Treiber für den Netzwerk LAN Anschluss.

Wenn vorhanden, leuchten/blinken denn die LEDs am Netzwerkadapter/Router?

Hallo Gummileder,

zunächst Danke, dass Du mir helfen wilst.
Entschuldige aber ich habe keine Ahnung, was den PC betrifft. Aus diesem Grund habe ich mir einen PC mit installierter Software gekauft.
Mein Rooter steht im Erdgeschoß und der Rechner in der 1.Etage. Der Rechner ist über einen WLAN-Stick mit dem Rooter verbunden. Am Rooter leuchten alle LEDs.  Ich habe eine WLAN-Verbindung, mit der ich ins Internet gehe. Laufend habe ich aber Fehlermeldungen die das Netzwerk betreffen. Zunächst versuchte ich auf meinem Rechner den Rooter zu finden, habe aber nichts gefunden. Netzwerkadapter gibt es vielleicht. Ich habe aber so etwas nicht entdeckt.

Mit freundlichen Grüßen

Wolfgang

0

Was möchtest Du wissen?