Passat 3B läuft nicht mehr. Was übersehe Ich?

2 Antworten

Sorry  hatte ich überlesen  Motorisierung  ist trozdem nicht eindeutig wenn man die Modelle nicht aus dem FF kennt.,..

Die bezeichnetten Symtome  insbesondere  die Aussetzer  könnten für Unterdruckfehler sprechen..  die nicht zwingend auslesbar sind.. bestenfalls hinterlässt einer der Auswirkungen einen Fehlereintrag.   nach einer Instandsetzungen   bzw Teilewechsel erstmal auslesen und den fehlerspeicher löschen  damit das Steuergerät diesen  fehler nicht mehr als aktiv einstuft.  wird das nicht gemacht kann es durchaus sein das der Fehlereintrag als weiterhin aktiv hinterlegt ist und den Motorlauf behindert..

ich würde mal die Unterdruckleitungen und verbindungen prüfen. Dichtheitsprüfungen macht man im Bereich des Motors am einfachsten  mit Bremsenreiniger die auf eine Verbindungen  gesprüht werden .... 

Wichtig ...!    eine nach der anderen  und Zeit lassen bis der Unterdruck  diesen Bremsenreiniger in dem Brennraum geführt  bzw gelangt  führt das zu kurzen Drehzahlsteigerungen aus dem Standgas..

Das kann durchaus einige sekunden dauern  also pauschal mal ca 20 Sek warten und dann die nächste Verbindung prüfen...Sichtprüfungen auf poröse oder rissige Schlauchverbindungen die man leichter  nach zusammendrücken des jeweiligen Schlauches an den Stirnseiten sehen kann sollten dem Vorausgehen, die schlauchverbindung dazu abziehen versteht sich...   ich hoffe das bringt dich weiter.. Joachim

Ich habe das Heute mal überprüft. Komplett alle Unterdruckleitungen angesprüht und auch mal Allgemein den Ansaugweg. Nichts zu merken. Aber für einen Unterdruckfehler läuft er meiner Meinung nach auch noch zu gut. Im Stand wie gesagt keine Probleme. Beschleunigen tut er auch gut bis auf die mangelnde Leistung und eben die "Zuckungen".

Habe heute erneut den Fehlerspeicher ausgelesen und gesehen, dass er immernoch den Fehler "Drehzalgeber - Signal unplausibel" angibt. Dieser lässt sich auch nicht löschen. Habe dann von dem Geber nochmal ein Oszilloskopbild erstellt und habe ein 1A Signal bekommen. Den Geber schließe Ich daher zu 100% aus.
Meine Vermutung sind jetzt die Kabel vom Geber zum Steuergerät.

Da sich der Fehler nicht löschen lässt und der Geber ja in Ordnung ist (Ist ja auch grade neu) würde Ich den Fehler auf folgende Sachen eingrenzen:

-Schwungrad (Geberrad des Sensors oder nicht?)
-Verkabelung vom Stecker zum Steuergerät
-Steuergerät

Da der Fehler sich nicht löschen lässt muss da ja noch irgendwas in der Richtung sein. Wenn ich den Drehzahlgeber abklemme läuft der Wagen genau wie vorher. Ich könnte mir vorstellen, dass dort tatsächlich ein falsches bzw. garkein Signal ankommt und das Ersatzsignal (Vmtl. vom Nockenwellensensor) einfach nicht präzise genug ist um einen vernünftigen Motorlauf zu gewährleisten.

P.S. Leider wird meine Formatierung des Textes nicht übernommen Ich entschuldige mich also dafür wenn der Text so etwas schwer zu lesen ist.

0
@FatmonSlim

Die Kabel  sind am Wahrscheinlichsten , kannst du das  Sensorkabel  nicht am steuergerät finden und ggf dort messen ? ?

0

Habe jetzt am Samstag noch Zündkabel und Zündspule getauscht da diese auch korrodiert waren. Ohne Ergebnis. Der Fehler bleibt bestehen. Also nochmal ausgelesen (Mit nem relativ neuen Bosch Tester) und siehe da: Immer noch der Fehler "Drehzahlgeber - Signal unplausibel".
Der Sensor ist in Ordnung und sitzt auch richtig. Habe die Leitung vom Sensor Stecker zum Steuergerät durchgeklingelt und auch hier nichts gefunden. Im Zuge dessen würde Ich das ganze eingrenzen auf:

-Steuergerät
-Steuerzeiten
-Geberrad

Was ebenfalls merkwürdig ist ist, dass der Motor ausgeht wenn Ich während der Motor läuft den Hallgeber von der Nockenwelle abziehe. Wenn der Hallgeber aber angeschlossen bleibt und ich den Kurbelwellensenor abziehe passiert nichts.

0
@FatmonSlim

Mal ne blöde Frage  wenn nicht die kabel .. woher  stammt der Drehzahlsensor ?  Wenn nicht original dann könnte das die ursache sein  wenn das Steuergerät die Sensorwerte nicht korrekt interpretieren kann ??  ( Ähnliches kennt man aus dem Mercedesforum wenn der Luftmassenmesser nicht original ist ... daher kenn ich sowas auch..  Wie sieht es generell mit den Masseverbindungen aus ??   schonmal    angeschaut  geprüft ?   nicht wissen sondern eher ein Bauchgefühl..  Joachim

0

pasat werden seit 1975 gebaut ...welches modell welche mororisierung  daten sind j´hier hilfreich  welchens auslesegerät verwendet ? Zuwenig infos übers Fahrzeug..  VAG   Auslesungen die man auch ausdrucken lassen kann sind da deutlich konkreter..   Joachim

Oben steht 3b also b5

0

Dieser private Autokauf? Vwpassat?

Hallo Leute

Könnte ihr mir bitte sagen was an dieser Anzeige eventuell nicht stimm???

https://m.mobile.de/auto-inserat/volkswagen-passat-cc-basis-straubing/248499427.html?ref=eyeCatcher&eyecatcher=1

Oder was ich beachten sollte bei so einem Inserat?

Danke

...zur Frage

Mein Auto nimmt kein Gas mehr an, weiß jemand warum?

Hallo, Mein Audi A4 B5 Bj 96 mit 125Ps 4 Zylinder 5 Ventile Benziner mit c.a. 185000 Km nimmt nach einem kurzen Ruck während der Fahrt kein Gas mehr an bzw. beschleunigt nicht richtig. Er dreht nur bis c.a. 4000 U/min - erreicht jedoch Geschwindigkeiten bis 130 Km/h.

Auf die schnelle habe ich alle Flüssigkeitsstände kontrolliert, mit Startpilot überprüft ob er Falschluft zieht & Stecker von Luftmassenmesser & Lambdasonde auf festen Sitz geprüft - keine Mängel festgestellt.

Außerdem ist mir aufgefallen dass der Motor im Stand unruhig läuft da wollte ich checken ob ein Zylinder ausgefallen ist indem ich Zündkerzen nacheinander herausnehme & höre ob sich bei einer Zündkerze die "Laufruhe" nicht ändert, was ich jedoch auf morgen verschiebe, weil 2 Zündkerzen schwer zu erreichen sind.

Es steht keine Fehlermeldung an.

Kann zuwenig Benzin oder Luft durch verstopfung etc. das Problem sein? Gibt es eine kurze Fehlerdiagnose durch z.B, Schlüsselkombination / Tastenkombination am Cockpit / Radio? Wie kann ich Luftmassenmesser auf Funktion prüfen? Wie kann ich Lambdasonde auf Funktion prüfen?

Was ist eurer Meinung nach der Fehler bzw. woran könnte es liegen? Hat jemand schoneinmal ein ähnliches Problem gehabt? Muss ich mein Auto jetzt auf den Müll schmeißen? ;D

Vielen Dank schonmal im Vorraus an diejenigen die mehr Ahnung haben als ich!

...zur Frage

corsa b,was könnte kaputt sein?

hallo zusammen,ich fahre einen corsa b und hab folgende probleme:

1.wenn er kalt ist,lass ich ihn immer erst warmlaufen.allerdings hört der sich dabei ziemlich"krank"an.irgendwie am "stottern" und immer kurz vorm absaufen...wenn ich den nicht warmlaufen lasse,hab ich problem 2.:

beim losfahren(ca 1 km) nimmt er so gut wie kein gas an...kann voll durchtreten-nix passiert,ruckelt nur.

3.problem:wenn er warmläuft stinkts im innenraum nach abgasen,aber da denke ich,dass es der kaputte krümmer ist...loch im auspuff,keine ahnung war zum fehlerlesen,da hiess es das agr-ventil muss neu und evtl die lambdasonde...

mein autofritze aber sagt,dass es der luftmassenmesser wäre. muss dazu sagen,dass schon seit monaten die motorkontollleuchte leuchtet,aber das geld um alles machen zu lassen hab ich nicht.

hoffe,mir kann jemand helfen. danke im vorraus

...zur Frage

Ist es die Zylinderkopfdichtung?

Hey,

nach einer Autobahnfahrt mit meinem Opel Vectra C GTS Baujahr 2003, habe ich einen seltsamen Geruch festgestellt und bin angehalten. Nach dem Öffnen meiner Motorhaube sah ich, dass die Lambdasonde ( wenn sie es ist  „rot eingekreist“ ) am Glühen war, zumindest am Gewinde direkt am Krümmer/Katalysator. Da könnte ich mir allerdings vorstellen, dass es normal ist. Was aber denke ich nicht normal ist, ist der „braune“ Fleck auf der Abdeckung diese Flüssigkeit verdampfte auch ( leichter Rauch stieg also auf )

Was meint ihr dazu ? Sollte ich eine Werkstatt aufsuchen ? Ist der Spritverbrauch höher mit defekter Zylinderkopfdichtung ? Das kommt nämlich auch dazu, die Feststellung eines höheren Verbrauchs. Habe ich bisher jedoch mit dem Wechsel von Winter auf Sommerreifen interpretiert.

Ich bedanke mich im Voraus schon einmal für eure Hilfe.

Mit freundlichen Grüßen

...zur Frage

Opel Corsa B 1,0 12V Motorkontrollleuchte leuchtet

Hallo liebe Corsakenner,

ich habe seit Februar diesen Jahres meinen Führerschein geschafft. Als Anfangsauto habe ich mir meinen Traumcorsa B (Bj. 2000) gekauft. Motor : 1,0 12 v (ich glaub mit 54 PS). Seit einiger Zeit habe ich das Problem dass die Motorkontrollleuchte immer auf der Autobahn zwischen 80-140 km/h anfängt zu leuchten, aber wenn ich vom Gas runtergehe hört sie auf zu leuchten. Ab und zu hat er auch ein Gasloch sprich, es fühlt sich an als würde dich jemand kurzzeitig nach hinten ziehen. Aufeinmal keine Leistung mehr. Daraufhin habe ich den Luftmassenmesser, die Lambdasonde und den Krümmer (der hatte einen Riss) wechseln lassen. Ohne Erfolg. :( Bei dem Wechsel des Luftmassenmessers hat die Motorkontrollleuchte zwar ca. 2 Wochen Ruhe gegeben aber nun ist das Problem wieder da. Ich weiß einfach nicht was ich noch machen soll, da ich in 2 Wochen eine große Fahrt machen soll aber keine Lust habe irgendwo mit einem Motorschaden stehen zu bleiben. Bitte helft mir!!

...zur Frage

Was möchtest Du wissen?