Mein mc funktioniert nicht mehr weil ich angeblich die falsche java version benutze aber das stimmt nicht was jetzt?

...komplette Frage anzeigen

3 Antworten

Es funktionieren Java 7 und Java 8. Ab der 1.12 wird nur noch Java 8 unterstützt. Ich weiß leider nicht welche Minecraft- und Java Version du hast, deshalb wäre es nett wenn du das schreiben würdest.

PS: Es bringt absolut nichts wenn du schreibst, dass jemand schnell antworten soll.

leute bitte antwortet richtig und bitte schnell


Was möchtest Du wissen?