Mein Labymod Version startet nicht, was kann das Problem sein weil mein Minecraft Launcher will nicht Labymod Version starten.Was soll ich tun,hab Screenshot?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Gehe in deinen .minecraft Ordner dann auf Versions
Und lösche alle Ordner wo was mit LabdMod steht (Mimecraft sollte dabei geschlossen sein) und dann installiersts du LabyMod neu sollte eigentlich funktionieren

Du musst erst mal 1.8.8 installieren (Im Launcher) und dann Laby downloaden

Spiel auf ner stable Version von minecraft da snapshots viele viele bugs haben (können)

Was möchtest Du wissen?