Mein Internet ist sehr langsam warscheinlich durch cmd?

... komplette Frage anzeigen

2 Antworten

Gib mal in die cmd ping 8.8.8 (evtl eine acht mehr) ein

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von eisenbahnkanone
23.02.2017, 19:07

Erst mehrfach Zeitüberschreitung dann 4/4 Pakete Verloren 

0
Kommentar von eisenbahnkanone
23.02.2017, 19:09

bei ping 8.8.8.8  stand folgendes 

Ping wird ausgeführt für 8.8.8.8 mit 32 Bytes Daten:
Antwort von 8.8.8.8: Bytes=32 Zeit=21ms TTL=50
Antwort von 8.8.8.8: Bytes=32 Zeit=21ms TTL=50
Antwort von 8.8.8.8: Bytes=32 Zeit=21ms TTL=50
Antwort von 8.8.8.8: Bytes=32 Zeit=21ms TTL=50

Ping-Statistik für 8.8.8.8:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 21ms, Maximum = 21ms, Mittelwert = 21ms

0
Kommentar von Harry10
23.02.2017, 19:09

und wenn du nur ipconfig eingibst?

0
Kommentar von Harry10
23.02.2017, 19:11

ob da irgendwas nicht "normal" ist

0
Kommentar von eisenbahnkanone
23.02.2017, 19:11

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: fritz.box

ich habe aber T-online oder ist das normal?

0
Kommentar von Harry10
23.02.2017, 19:13

uff.. das kann ich dir nicht sagen.

0
Kommentar von Harry10
23.02.2017, 19:14

trenne mal deine Verbindung und verbinde dich neu

0

Vielleicht hast du die MTU verringert, dass nichts mehr "durchkommt"?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von eisenbahnkanone
23.02.2017, 19:16

ist das normal?  

17 25 1500 connected Ethernet
7 25 1500 disconnected WiFi
6 55 1500 connected Ethernet 2
1 75 4294967295 connected Loopback Pseudo-Interface 1
16 55 1500 disconnected Ethernet 3
15 25 1500 disconnected LAN-Verbindung* 2

0

Was möchtest Du wissen?