Mein I Phone 4s ist jetzt auf der version IOS 9.3.3, Kann ich einfach so einen Jailbreak von IOS 9.0.2 installieren?

...komplette Frage anzeigen

1 Antwort

Dir hilft Pangu9

Antwort bewerten Vielen Dank für Deine Bewertung
usernobody 04.08.2016, 21:03

Wenn die Hardware aber nicht unterstützt wird musst du auf die nächste Version warten

0

Was möchtest Du wissen?