Mcp decompile Error (1.8.8)?

... komplette Frage anzeigen

1 Antwort

1.8.8 ist "blöd programmiert" benutzt am besten die 910er Version

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DSkiller
24.10.2016, 13:57

Das Problem dabei ist ich habe ja Coden von nem freund erklärt bekommen und wollte es machen, aber er hat mir nur 1.8.8 erklärt geht es denn in der 1.8 GENAU so oder kannst du mir vielleicht unterschiede sagen?

0
Kommentar von Timro1
06.02.2017, 10:55

Nein es gibt keinen unterschied dazwischen. Ich code selbst nur in 1.8 weil es ohne Probleme läuft.

0
Kommentar von Timro1
06.02.2017, 10:56

Sorry für die späte Antwort aber mein Email account wurde gelöscht und ich hab mein passwort für gutefrage vergessen. Darf ich fragen was du coden möchtest?

0

Was möchtest Du wissen?