Mainboard Kurzschluss - geht von selbst an?

3 Antworten

Dein PC funktioniert also einwandfrei, wenn du ihn selber hochfährst, aber funktioniert nicht, wenn er sich "von alleine Hochfährt"? Einfachste lösung, den PC auserhalb der aktiven nutzungszeiten ausstecken. Ansonsten erstmal Alle Kabel überprüfen, ob die richtig eingesteckt sind, Wackelkontakte -auch am Gehäuse- überprüfen, nach auffälligkeiten, wzb. Geraüschen, halblosen Steckern schauen, etc...

Wie gesagt, ich kann ihn nicht ein- oder abschalten. Ich habe wirklich jedes einzelne Kabel vom Netzteil und Gehäuse geprüft, sogar auf der Platine des Netzteils. Da sieht also auch noch alles gesund aus. Jetzt bin ich mir auch unsicher. Könnte es doch das Gehäuse sein? Ich habe es gebraucht gekauft und noch nicht zuvor getestet.. Ist also das erste mal, dass ich das benutze. Im alten Gehäuse lief der PC auch noch einwandfrei..

Und wie sieht das mit der Bios-Batterie aus? Kann da auch was den Fehler verursachen?

Gruß

0
@jojati01

Hallo, das Problem ist gelöst, die Bios-Batterie war tatsächlich der Auslöser. Sie war von der Unterseite (-) mit irgendwas beschlagen, als wäre sie ausgelaufen. Habe das Board jetzt ohne Gehäuse und mit einer frischem Ikea Batterie wiederbelebt :)

0

Bios Batterie sollte nix machen. Wenn du ihn komplett überprüft hast, UND er davor keine Fehler aufgewiesen hatt, liegt es sehr wahrscheinlich am gehaüse. Wenn du dich mit Technik, Kabeln und Elektronik auskennst, versuch mal deinen PC ohne Gehäuse hochzufahren, also alle teile auser das gehäuse zusammenzusetzen und dann starten

Schau mal ob die 2 Pins die zum PC anschalten am Mainboard, sich berühren. Und hast du da überhaupt Kabel angeschlossen?

Die Kabel vom Gehäuse hatte ich draußen. Pins waren auch gerade. Kondensatoren auch gesund, Problem gelöst: Die Blöde Bios-Batterie war ausgelaufen! Jetzt kann ich ihn wieder kontrolliert starten, und er gibt sogar Bild aus :)

0

Welches Netzteil würdet ihr nehmen - Stromversorgung?

Hallo,

zur Auswahl stehen folgende Netzteile:

1.) alternate.de/SilverStone/SST-GM600-G-2x600W-PC-Netzteil/html/product/1227399

2.) alternate.de/Chieftec/MRW-5600G-2x600W-PC-Netzteil/html/product/1269968

3.) Eure Alternativen

Leider haben beide keine Bewertung, daher ist es schwierig für mich, eine Entscheidung zu treffen.

Betrieben wird ein HomeServer

  • CPU: 2x Intel Xeon E5-2630V3
  • RAM: 256GB DDR4 ECC
  • SSD: 2x Samsung 860 Pro 1TB - RAID0
  • HDD: 5x 4TB Western Digital Red - RAID5

Aktuell ist ein 850 Watt Netzteil von Enermax verbaut und eine USV davor geschaltet.

Das Gehäuse ist ein ganz normaler Big-Tower Gehäuse.

Wenn ihr Alternativen vorschlagt, achtet bitte darauf, dass das ein ATX Netzteil ist.

Geplant ist eine Redundante Stromversorgung. ATS Modul ist bereits vorhanden. (APC AP4423). Das ATS Modul ist mit einem kleinen Strom Generator im Keller verbunden. Der andere Input ist der Stromversorgung des Hauses verbunden. Das ATS Modul wird dann direkt an den einen Eingang des Servers gepackt. Der andere Eingang wird mit der zweiten Stromversorgung des Hauses versorgt(2 Sicherungskästen).

Was wird auf dem HomeServer gemacht: Hauptsächlich Virtualisierung.

Warum der ganze Aufwand? Mir ist in den letzten 12 Monaten bereits 2 mal die Kiste ausgegangen, weil der Strom wegen Unwetter weg war oder weil meine Lebensgefährtin mal wieder einen Kurzschluss verursacht hat.

Tipps und Anregungen sind willkommen.

...zur Frage

Windows 10 plötzlich nicht mehr aktiviert, was soll ich tun?

Hallo liebe leute,

Naja das oben geschriebene beschreibt die Sache schon ganz gut und ich weiß nicht woher es kommt.

Zuerst wollte er das ich permanent in die Einstellungen gehe und ich habe pro Pc start 3 Meldungen gekriegt, doch jedes mal wenn ich auf diese Meldung gegangen bin, hat er mich in den Einstellungen auf etwas zu Windows 10 pro geschickt und damit konnte ich halt nicht wirklich was anfangen.

Ich hatte etwas im Internet versucht zu finden und der einzige Grund dafür könnte mein Mainboard wechsel sein. Allerdings war dieser wechsel vor 4-5 Monaten und eigentlich gab es keine Probleme, auch wurde mein voheriges Mainboard schon einmal gewechselt (hatte halt zwei Mainboards der selben art welche aber nach jeweils 1 Jahr ein Kurzschluss kriegten).

Wie gesagt trotz Mainboard wechsel hatte ich eigentlich kiene Probleme und da mein Windows auch seid Kauf auf dem Rechner war (da der Rechner fertig gekauft wurde) habe ich auch keinen Produktcode dazu gekriegt den ich irgendwo haben könnte.

Wenn ich in den Einstellungen auf aktivieren gehe meint er, dass er keine Verbindung zu den Aktivirungsservern hätte und ich habe einen Fehlercode namens: 0XC004F074

...zur Frage

Netzteil überhitzt - Explosion bzw. Kurzschluss?

Heute ist mir etwas passiert womit ich nie gerechnet hätte. Ich bemerkte beim Zocken wie der Innenraum meines PC auf einmal sehr warm wurde. Kurzerhand drehte ich also fast alle Lüfter auf die höchstmögliche Leistung. Und eine Minute später ist mein Netzteil quasi explodiert, aus dem Lüftungsschacht flogen funken, in der ganzen Wohnung roch es nach verbrannter Elektronik und die Hauptsicherung für unsere gesamte Wohnung löste aus.

Nun meine Fragen:

a) Kann es sein das die Ursache dafür ungenügend Luftdurchsatz war? Schließlich war der Netzteillüfter mit Blick auf den Boden positioniert (geringer Abstand zum Boden) und quasi ein Magnet für Staub.

b) Ich habe das Netzteil anschließend aufgeschraubt und sah auf der Unterseite der Platine, das der Knall von den 2 großen Spulen ausging.

Mein System:

i7 7700k; 

...zur Frage

Asus Zenbook macht seit heute Klopfgeräusche wie ein Specht (nur zwei SSDs verbaut und zwei Lüfter, aber keine HDD), woran kann das rhythmische Klopfen liegen?

Welche Komponenten kommen denn noch in Frage?

Das ist so: Tock-tock-tock (dauert insgesamt eine halbe Sekunde), dann fünf Sekunden Pause und dann erneut.

Manchmal kommt dazu noch ein lauteres Knacken.

Was kann das denn noch sein?

Staub am Lüfter (ist im Ultrabook mit dichtem Alunetz geschützt)?

Kann die Grafikkarte klopfen/piepen?

Ein Specht im Gehäuse XD?

Den Lüfter höre ich hin und wieder an- und ausgehen und das Klopfen tritt auch auf, wenn der Lüfter aus ist.

So sieht das Gerät von innen aus: http://www.laptopultra.com/guide/asus-ux301la-disassembly/

Danke!

...zur Frage

Ist meine CPU auch kapput?

Hallo, als ich gestern meinen PC umgebaut habe, habe ich den PCIE x16 Anschluss rausgerissen.

Dann habe ich den PC angeschaltet und am Mainboard war ein Kurzschluss (an einem der Pins vom PCIE x16 Anschluss)

Wenn ich das Netzteil an habe Leuchtend die Lampe an meinem Mikrofon aber der PC geht nicht an, meine Frage ist was jez alles kapput ist?

...zur Frage

CBR 125 Elektronik Probleme?

Ich hab eine CBR 125 JC34 Bj. 07 welche nicht mehr anspringt. Vor dem ausgehen war ich auf der Landstraße, kurz davor ging der Drehzahlmesser nicht/bzw. nur ganz kurz. 1 Minute später Motor aus. Abblendlichter und Rückleuchte gehen nicht mehr, aber Fernlicht funktioniert noch, rechte Blinker blinken garnicht mehr und machen auch kein "klicken", aber die Birne auf dem Tacho für den Blinker leuchtet konstant. Linke Seite Blinker gehen aber die Tachobirne für den Blinker macht nichts. Nachdem der Motor ausgegangen ist hatte die Maschine gar kein Strom und der Akku war aufgebläht. Anschieben bringt nichts. Ich vermute es gab ein Kurzschluss, bin aber kein Elektriker.

Was ich bis jetzt gemacht habe war den Akku zu wechseln und die Zündspule, welche keine Wirkung gebracht hat. Morgen werde ich ausprobieren ob überhaupt die Zündkerze einen funken gibt (sie wurde vor 4000km gewechselt).

An was könnte es liegen und was muss alles gewechselt werden, damit die Elektronik normal funktioniert?

Edit: Hab jetzt eine neue Zündkerze eingebaut aber ein Funken gibt es immer noch nicht.

Lg

...zur Frage

Was möchtest Du wissen?