LPG Gasanlage auf Störung und Leistungsverlust?

4 Antworten

Bin zwar Laie aber hatte ein paar lpg Karren
Wenn es kalt ist bräuchte es immer etwa länger bis die Gasanlage ansprang (kalt startet der ja auf Benzin)
Wenn ich manuell auf Gas geschaltet haben obwohl das Auto noch kalt war lief die Karte echt unrund
Ich nehme also an das in deinem Fall die Betriebstemperatur einfach noch nicht erreicht war oder wieder abfiel
Einfach mal erst 10min auf Benzin fahren bevor du auf Gas umschaltest

Das ist normal. Bei mir dauert es bei diesen Temperaturen 10 Minuten, bis es auf LPG umschaltet. Wieso du kurz nach dem Start bereits auf LPG fährst, weiß ich nicht - das geht aber nicht.

Moin,

meine Gasanlage springt auch erst bei einer gewissen Temperatur an (ca. 10 Min nach Start). Zu der Störung und dem Leistungsverlust kam es erst 1-2 Minuten nachdem das Auto auf Gasbetrieb umgesprungen ist.

0
@Autofahrer66

ich hatte es schon, daß die Anlage bei solchen Temperaturen ständig zwischen LPG und Benzin gewechselt hat (ohne Motorstottern jedoch). Ich hab es dann auf Benzin gelassen.

0

Gasfilter verstopft? Versuch ihn mal vllt länger warm zu fahren bis du auf Gas umschaltest und schau was passiert.

BMW E46 raucht aus Motorhaube, was kann das sein?

Hallo an alle KFZ Profis

ich habe einen BMW 325ci, E46, BJ 2006, knappe 100.000 km. Er war jetzt seit 1.12.2014 im Winterschlaf und heute wurde er wieder in Betrieb genommen.

Batterie war ausgebaut und ist zu 100 % aufgeladen. Nach dem Einbau sprang er sofort ohne Probleme an.

Die erste Fahrt heute waren ca. 20 km. Und als ich dann ausgestiegen bin dachte ich mir dass irgendetwas komisch riecht. Da sah ich schon wie aus der Motorhaube bisschen Rauch raus kam.

Als erstes dachte ich, ok, vielleicht ist ja in den 3 Monaten irgendeine Dichtung kaputt gegangen. Ich kann aber nicht genau orten wo der Rauch herkommt. Er läuft aber normal, hat seine volle Leistung. Mir ist eigentlich nichts beim Fahren aufgefallen. Ach und der Rauch würde ich meinen riecht doch ein bisschen wie das Öl verbrennt, wenn ich mich nicht täusche. anders auf jeden Fall wie aus dem Auspuff.

Was aber noch seltsamer ist, und das irritiert mich jetzt total. Er springt dann nicht mehr an nachdem er warm gefahren wurde und geraucht hat. Wenn man dann 10-20 Minuten wartet, dann springt er wieder an.

Kann das mit einer Dichtung zusammenhängen? Ich verstehe nicht.

Zu erwähnen ist noch, dass er einen LPG Umbau hat. Die Gasanlage läuft jedoch super und das "Rauchen" ist sowohl im Benzin als auch Gasbetrieb.

Es ist auch keine Motorleuchte oder ähnliches angegangen. Steuergerät meldet offensichtlich keine Störung.

Ölstab zeigt optimale Ölfüllmenge. Kühlwasser hab ich noch nicht gecheckt ob mit Öl verschmutzt. Aus dem Auspuff kommt ganz normaler, kaum sichtbarer Qualm. Zylinderkopfdichtung kanns ja dann nicht sein oder? Komisch wie gesagt dass er dann nicht mehr anspringt.

Bitte um euren Rat!

Vielen herzlichen Dank!

VG Tom

...zur Frage

B180 - Marderbiss welche Kabel sind das?

Hallo,

ich bin neu hier im Forum und möchte gern, bevor ich mich an eine Werkstatt wage, mich vorerst selbst über mögliche Schäden informieren.

Ich fahre einen B180 CDI W 245 Bj.2007

Als ich bei mir seit kurzem folgende Warnleuchten (siehe Foto1) feststellen musste, ging mein Verdacht in Richtung Motorraum. Ich habe dort folgende Kabel entdeckt, welche Schäden aufweisen.

Könnte jemand sagen, um welche Kabel es sich hier handelt und ob diese für die Warnleuchten verantwortlich sein können?

Zudem zeigt der Bordcomputer an:

- Bremsbelagverschleiß (Bremsen sind jedoch relativ neu und nach Sichtung völlig ok)

- Reifendrucküberwachung ohne Funktion

Aus einem Protokoll für Fehler auslesen wurde angezeigt, dass der ABS-Sensor vorn rechts einen Kurzschluss meldet.

Im Motorraum wurde auch Kot von einem Marder gesichtet.

Es wäre toll, wenn jemand etwas über die Schäden und Funktionen der Kabel sagen könnte.

Viele Grüße

Juppner

...zur Frage

Was möchtest Du wissen?