Little Fighter 2 - Tastenbelegungsprobleme!

...komplette Frage anzeigen

1 Antwort

Nicht genug RAM? Also ich habe noch keinen einzigen Computer gesehen auf dem es haengt... Wie alt ist denn der Laptop? 1.9c ist nicht kompatibel mit 2.0 oder 2.0a. Eigentlich benutzen alle derzeit 2.0 oder 2.0a. Wenn du mit anderen zusammen spielen willst musst du 2.0 oder 2.0a auf dem Laptop zum Laufen bekommen.

Was möchtest Du wissen?