Lightbox 2.7.1 Fehler

...komplette Frage anzeigen

1 Antwort

Ohne Code kann man nur raten, künftig mal den Code dazu hochladen. Solltest Du prototype.js im Header eingebunden haben? script type="text/javascript" src="js/prototype.js"></script dann ist das Falsch. Die Vers. 2 erfordert jQuery. Richte dich nach der Anleitung auf der Homepage von Lightbox und binde jQuery ein.

Cu Dino

Was möchtest Du wissen?