Life in the Woods Linux?

... komplette Frage anzeigen

2 Antworten

Hallo,
Versuche doch Mal Java neu zu installieren bzw. Mal Java 7 / 8 zu installieren. Vielleicht funktioniert es damit.

Grüße
Christoph.

Antwort bewerten Vielen Dank für Deine Bewertung

Ich denke, du brauchsst nicht das JDK sondern das JRE zum Ausführen von Java-Programmen.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?