Lichtmaschine, Batterie oder andere Elektronik kaputt?

4 Antworten

besorge dir zuerst mal sowas:

https://www.amazon.de/Batterietester-Spannungsmesser-Zigarettenanz%C3%BCnder-Spannungsanzeige-EDELSIGN/dp/B00FJ02RMA

Muss nicht von Amazon sein, kannst bei Ebay und Consorten schauen.
Das Teil zeigt dir immer die Batteriespannung an, da es am Stromkreis 30 hängt. Es muss also nicht Motor gestartet werden.

Es hilft dir in jedem Falle Batterieprobleme und Lichtmaschinenprobleme zu erkennen. Wenn Motor aus, sollte es immer mindestens 12,2 V anzeigen. Das bedeutet, Batterie ist noch okay und startfähig. Alles über 12,2 ist natürlich besser, aber es wird sich eh um 12,4 - 12,6 V einpendeln.

Wenn Motor läuft hat dort immer mehr als 12,8 V angezeigt zu werden! Immer! Meistens wird dann rund 13,7 oder gar 14,4 V angezeigt.
Wenn Lichtmaschine voll okay, Batterie noch lebensfähig und nicht zu viele Stromverbraucher gleichzeitig eingeschaltet sind.
Kommt die Anzeige unter 13,6 V bei laufendem Motor sollte die Lichtmaschine kontrolliert bzw getauscht werden.

Merke dir grundsätzlich folgendes! Die Batterie dient immer nur der Starthilfe, also dem Motor zu starten. Sonst nichts. Sonst ist die Batterie nur ein Pufferspeicher für die Energie die die Lichtmaschine zur Verfügung stellt.
Der Energieverlust beim starten eines Motors ist meist innerhalb einer halben Stunde laden per Lichtmaschine ausgeglichen.

Also, da die Batterie immer nur zum starten des Autos benötigt wird und sonst nicht, liegen die meisten Probleme die nichts mit Motorstart zu tun haben am Bordstromnetz oder der Lichtmaschine! Punkt, aus, Basta.

Ich hatte an meinem Auto so etwas wie bei dir. Zuerst ging nur eine Warnlampe am Amaturenbrett an, ich solle baldmöglichst eine Fachwerkstatt des Herstellers anfahren. 30 KM weiter kam ich an meinem Ziel an, machte Motor aus. Versuchte dann zu starten und das ging schon nicht mehr ohne Starthilfe.

Fazit, Lichtmaschine total im Eimer, Kohlen am Läufer abgefahren, kein Kontakt mehr. Totalausfall Lichtmaschine.
Kam dann mit 3 maliger Starthilfe nicht ganz bis nach Hause. Batterie konnte natürlich nicht mehr geladen werden und alles was Strom brauchte, Licht usw machte die Batterie innerhalb sehr kurzer Zeit leer.
Das kann soweit führen, dass eine neue Batterie gebraucht wird!

Batterien die unter 8 Volt geraten und nicht gleich wieder geladen werden, wie beim Auto normal wenn Lichtmaschine funktioniert bekommen einen sinngemäßen Herzinfarkt. Wie oft sowas sein kann bis Batterie klinisch tot, dürfte klar sein.

Also nochmal. Batterie dient immer nur dem Motorstart, sonst nichts.
Für alles andere ist Lichtmaschine zuständig. Und natürlich die Kabel von Lichtmaschine zur Batterie und die Batteriekabel zum Stromnetz und Karossenmasse.

Schau also auch die Anschlüsse der Batterie nach, ob die fest sind, nicht oxidiert etc. Zwischen Lichtmaschine und Batterie gibt es nie eine Sicherung.
Das alleine müsste schon darauf hindeuten, dass die Autobauer bewusst einige Probleme vermeiden wollten.

Wenn du Glück hast, bekommst du bei einem Autoverwerter günstig eine passende Lichtmaschine und kannst die evtl auch selber austauschen.
An manchen Autos muss man ja die halbe Frontpartie zerlegen um eine Scheinwerferlampe austauschen zu können. ;-)

Woher ich das weiß:Beruf – über 40 Jahre Instandhaltung, Reparaturen

Der Rat, sich einen Spannungsmesser zu holen, ist gut gemeint. Ich kenne dieses Teil, und das ist Mist. Das hat einen Messfehler, der abhängig von der gemessen Spannung schwankt und über 1 Volt beträgt. Das Teil ist somit sinnlos.

0
@ronnyarmin

erstens mag das Teil das du gekauft hast vielleicht sinnlos sein, aber nicht jedes.

Zweitens bin ich Elektroniker und habe meine gekauften Teile natürlich entsprechend geprüft und keine solch große Abweichung fest gestellt.

Drittens wäre schon wichtig, ob dein Fehlkauf über die ganze Spannungsskala des üblichen Spannungsbereiches diese Abweichung hat und ob diese Abweichung konstant ist, denn dann ließe sich doch damit arbeiten.

Aber anstatt auf solche Details ein zu gehen, gibst du hier nur eine pauschal negative Meinung ab. Kannst du sonst nichts anderes?

0

@realistir:

Super Darstellung! Hätt´ ich nich´ besser gekonnt! DH! Als Ergänzung darf ich noch hinzufügen, daß dies auch mal gerne ein defektes Massekabel zwischen Motor und Karosserie oder Batterie und Karosserie sein kann. 

Mit etwas Glück ist an der LiMa nur der Regler defekt. Und eine Batterie, die 7 Jahre alt ist und noch funzt, hat heute schon fast Seltenheitswert

0

Also ich schreib mal auf, was da los war. Vielleicht hat jemand das gleiche Problem und ist dann eventuell hilfreich.

So, ich hab ein paar FOH besucht und jeder sagte was anderes. Steuergerät, Lichtmaschine, CIM-Modul, etc.
Bis ich endlich eine Werkstatt gefunden habe, die ohne auszulesen gleich gewusst haben, was da los ist.

Ich hab mir damals von Conrad von der Eigenmarke ein Doppel-DIN-Radio geholt.
Da das Radio nicht mit dem CAN-BUS vom Auto kommunizieren kann, ging es immer auf Störung. Die haben mir ausgelesen und CAN-BUS ließ sich nicht löschen.
Die Störungen haben sich bei mir aber erst nach 1,5 Jahren bemerkbar gemacht.
Hab daraufhin gleich meine Anlage wieder abgeklemmt, das Radio raus und das Originale wieder eingebaut. Wieder zurück zur Werkstatt und die haben erfolgreich den Fehlerspeicher gelöscht.
Seit ich mein originales Radio wieder drin hab, seitdem gibt es gar keine Probleme mehr.

Also war es eher Dummheit meinerseits, weil ich mich nicht gut informiert habe, ob mein Auto das neue Radio überhaupt akzeptiert.

Die Batterie kann es nicht sein, sonst könntest du nach dem Auftreten der Fehler nicht neu starten.

Dass bei laufendem Motor die Spannung bis auf 12V runtergeht ist nicht ok. Auf welche Weise ist diese Spannung gemessen worden?

Allerdings sind 12V nicht so wenig, dass Irgendwas ausfallen dürfte. Bei stehendem Motor hast du ja auch nur 12V, und da muss Alles funktionieren.

Steuergeräte fangen an sich abzuschalten, wenn die Spannung unter 10V sinkt. Das ist bei dir nicht Fall.

Was ich machen würde: Die Lichtmaschine überprüfen, mit der stimmt was nicht. Vielleicht ist die Batterie danach auch nicht mehr so schwach. Nach 7 Jahren muss sie nicht am Ende sein.

Unabhängig davon treten die Elektronikfehler auf. Da lassen sich aus der Ferne leider nur Vermutungen anstellen. Das muss sich Jemand am Auto anschauen.

Also wurde erstmal gemessen, als der Motor aus war. Danach bei Motorstart, dann bei 2000/3000/4000 Umdrehungen, danach mit Radio, Blinker, Lüftung, etc. Und da hat es immer geschwankt, aber des fand ich eher normal, weil wenn man logisch denkt, wenn man mehr Strom gebraucht wird, dann holt es sich den und dann schwankt es. Es ist aber nie unter 12V runter. Egal bei welcher Methode

0
@Siggi27

Die Spannung darf nicht derart schwanken....wenn die Spannung auf 12V absinkt, dann hast du mehr Verbraucher dran, als die Lima schafft.

Da du einen Opel fährst, vermute ich mal deine Lima hat einen Schaden. Ganz typisch sind Diodenfehler (wegen mangelnder Kühlung) bei deinem Wagentyp.....

Das hätte aber jede halbwegs gute Werkstatt messen können.

1

Das könnte am Regler liegen der die Spannung der Lichtmaschine nicht konstant hält einfach mal den Regler tauschen den hat dieser einen Defekt oder ist sind die Kohlen verschlissen  bricht dann immer mal  die Spannung zusammen kommt wieder usw. Und so ein Regler ist auch nicht teuer und ganz schnell getauscht  ab 18 Euro bis zu 36 Euro und man kann das sogar selber machen 2 Schrauben halten den Regler fest  . 

Siehe Bilder .

 - (Auto, Elektronik, Reparatur)  - (Auto, Elektronik, Reparatur)  - (Auto, Elektronik, Reparatur)

Also du meinst jetzt bestimmt einen Generatorregler oder? War auch mein nächster Gedanke. Ich hoffe, ich kann den Regler ohne weiteres wechseln, ohne dass ich die Lichtmaschine ausbauen muss

0

Reglerfehler können auch sein. Sind aber geringer geworden, solche Fehler.

Meist sind die Motorkohlen abgefahren nach gewissem Alter des Autos, bzw dessen Fahrleistung.
Oft sind die Regler auch noch so in der Lichtmaschine verbaut, dass man diese gar nicht tauschen kann, keine eigene Einheit bilden.

An meiner defekten Lichtmaschine war die Regeleinheit voll in Ordnung, aber die Motorkohlen abgefahren und wegen starker Funkenbildung war dann rund herum etliches verbrannt, beschädigt.

0

Was möchtest Du wissen?