Licht im Aquarium kaputt?

2 Antworten

Wenn es eine normale Abdeckung ist so muesste oben eine klappe in der mitte sein die man aufmachen kann, dadrin befindet sich die Technik, da mal alles kontrollieren ob alle Kabel ganz sind und auch verbunden sind. Beim Starter kann man es im Grunde nur testen wenn man ein neuen holt, dann sieht man ja ob es wieder leuchtet oder auch nicht. 

Ob es an der Roehre liegt sieht man ja wenn die an den Seite zb schwarz geworden ist. Sieht man nix, besser mal kontrollieren ob auch vernuenftig reingedreht ist. 

Als es kaputt ging habt ihr da akkustisch was wahrgenommen? Ein Knall oder so ein Geräusch was ich mal als bling bling bling betiteln würde?

Ne die Lampe ist nur irgendwann nicht mehr angegangen. Wie soll ich das denn kontrollieren. Normalerweise konnte man die in die Halterungen reinstecken und dann habe ich die immer ein Stück gedreht um ganz scher zu sein und das habe ich jetzt auch gemacht

1
@NinatorHD

nimm mal die Roehre raus mach die kontakte mit ein Staubtuch mal richtig sauber (Stromstecker vorher aber abziehen) und versuch es nochmal. Bei der Roehre hoert man auch wenn sie kaputt ist einfach mal schuetteln,wenn drin rasselt ist die kaputt. .ansonsten im baumarkt mit den alten starter gehen und ein neuen holen :) 

0

Leuchtstoffröhre ?

Dann kann der Starter kaputt sein.

Lese gerade noch mal: Du schreibst "Birne", also ist mein Hinweis falsch.

Schalter - kann der kaputt sein ?

Hast Du einen Stromprüfer um zu prüfen, ob in der Birnenfassung eine Sapnnung anliegt ?

Kann man das irgendwie rausfinden? Und wo ist der überhaupt. Gibt es da Ersatzteile?

0
@NinatorHD

Dann ist da ein Starter drin.

Ist ein zylinderförmiges Plastikteil, ca. 5-6 cm hoch und Durchmesser 2,5 cm.

Das steckt in einer Fassung drin. Dreh es raus und dann wieder rein. Dann müßte die Leuchtstoffröhre flackern aber nicht angehen. Daran kannst Du erkennen, daß es kaputt ist. Kann man bei jedem Elektoladen oder im Baumarkt kaufen. Natürlich auch im Aquariumgeschäft.

Wenn sich gar nichts tut, dann ist vielleicht doch die Leuchtstoffröhre kaputt, oder falsch reingedreht.

0

Ich hab endlich Zeit gefunden mir das nochmal anzugucken und ich bin mir ziemlich sicher dass ich keinen Starter finde🤔

0

Was möchtest Du wissen?