Lenksäule defekt?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

A 150? Dann ist es ja vermutlich die allererste Generation der A-Klasse, oder?

Die aktuellen Lenksäulen sind sämtlich sowohl Höhen- als auch Längsverstellbar, bei den Kompaktmodellen mechanisch und ab C-Klasse aufwärts zumindest optional elektrisch. Bei S-Klasse und Co. natürlich in jedem Fall elektrisch.

Wie es bei deiner A-Klasse sein müsste, weiß ich nicht, wenn sich aber in der Längsrichtung überhaupt nichts tut, dann halte ich einen defekt für unwahrscheinlich. Der könnte ja bei einer mechanisch verstellbaren Lenksäule höchstens so aussehen, dass da etwas klemmt oder festgerostet ist, und dann würde auch die Höhenverstellung nicht gehen.

Vermutlich gab es bei der ersten A-Klasse einfach nur eine höhenverstellbare Lenksäule, noch einige Jahre zuvor war eine Verstellbare Lenksäule selbst in der S-Klasse nur Sonderausstattung.

Aber eigentlich müsste auch die Betriebsanleitung dir Aufschluss darüber geben.

M B Werkstatt ist die richtige Antwort

?

Eine Lenksäule ist "fast immer" (eigentlich ausschließlich) nur höhenverstellbar. Eine seitliche Verstellung hat keines, der mir bekannten Fahrzeuge.

Mit Vertikal ist hier vermutlich die Längsverstellung gemeint.

0
@BenzFan96

Stimmt... Da habe ich nicht dran gedacht. Ich denke, das Fahrzeug hat das einfach nicht.

1

Wie verbinde ich am besten zwei Vierkantrohre miteinander?

Guten Abend zusammen.

Ich möchte auf meiner Dachterrasse ein Sonnensegel befestigen. Umlaufend ist ein stabiles Geländer. Ich möchte gerne ein Vierkantrohr (o.ä.) vertikal ca 150 cm hoch daran befestigen. Mit stabilen Kabelbindern stell ich mir das doch etwas wackelig vor, da ja Zugkräfte auf das Rohr wirken. Gibt es andere Möglichkeiten (außer schweißen oder Bolzen durch die Rohre treiben)?

Lieben Gruß! :)

...zur Frage

Fahre seit 1 jahr einen sl 500 r 230 mit elektronik probleme?

die ersten 9 monate war alles ok als der erste regen kam fingen die probleme an mit der elektronik jedesmal wenn ich die zündung an machen wollte fing am tacho alles an zu flackern. Die Scheinwerfer gingen an und aus scheibenwischer ging von alleine an und aus und elektronische verbraucher war abgeschaltet.  War schon bei MB fehler wurde mit pc durchsucht aber leider haben sie den fehler nicht gefunden.

...zur Frage

iPhone funktioniert nicht korrekt?

Hallo miteinander,

Ich habe vor längerer zeit ein iphone 5s zerlegt, ein neues gehäuse verbaut und den bildschirm ebenfalls gewechselt... Nach dem zusammenbau funktionierte alles einwandfrei, nur ein paar tage später fing das display an zu zucken, rote streifen (horizontal & vertikal) haben das display durchzogen und zudem gabs auch noch weiß-graue streifen, vertikal. das selbe passierte bei einem weiteren display... Anfangs klappte alles tip top, dann kamen die fehler. Ich habe nun ein drittes display bestellt. Und hier fängt eigentlich erst meine frage an... Habe die verbindungen für touch und display verbunden und auf den power button gedrückt. da das handy lang lag, habe icj es an die steckdose gehängt und es kam diese Batterie. In annahme dass alles korrekt sei, hab ich die Kamera, lautsprecher und homebutton/touchid verbaut. Dann noch der letzte test vor dem einbau, Alle 3 flexkabel oben angeschlossen und homebutton verbunden. Das display macht keinen mucks. Plötzlich, auf einmal. Auch ein reboot hat nicht geholfen. Habe also alle anderen bauteile vom display entfernt und es wieder allein angeschlossen, blieb ebenfalls erfolglos. Das iphone wird am PC erkannt!!!! es wird lediglich der code erwartet. Wenn ich es reboote (home button kurz anschließen, ohne display) kann man hören wie das handy arbeitet (hört man da die chips takten?) auf jeden fall summt etwas und es kommen halt die typischen geräusche die im betrieb auch ein neues, zusammengebautes handy aufweist... Allerdings verstehe ich nun auch nicht, warum wenn ich den kippschalter an der seite betätige, der vibrationsmotor nicht anspringt. Das sollte er nämlich tun, insofern das handy an ist... Musik kann auch nicht wiedergegeben werden (Kopfhörer anschließen, kurz warten und über die remote play drücken...)

Sind jemandem die symptome bekannt? Kann vielleict jemand vermutungen abgeben was defekt ist?

Bitte, ich will nicht sachen hören wie "kommt davon", "jetzt kannst dir n neues kaufen", "hättest dich lieber an  gewendet" oder "kommt vom gefährlichen halbwissen".... Ich habe das in angriff genommen weil ich durchaus genug erfahrung damit habe, nur ist mir dieser fall absolut fremd! Also bitte konstruktive beiträge!!

vielen vielen dank im voraus für mögliche fehlerdiagnosen und vorschläge!

Gruß

...zur Frage

Neue Felgen - CL500

Ich brauche unbedingt neue Felgen mir meinen Mercedes-Benz CL500, am besten 20-21 Zoll.

Weiß jemand eine gute Seite wo man schöne und nicht all zu teure Felgen kaufen kann?

Ich will nicht mehr als 1200€ dafür ausgeben.

Danke im Voraus!

...zur Frage

ABS ESP Anzeige Defekt?

Hallo liebe CLS Fahrer ,

ich erhoffe mir Großes von Euch.

Ich bin 22 Jahre alt und fahre einen CLS w219 (350er) Bj 2006 / 189000 gelaufen.

Habe nun schon länger folgendes Problem :

Eines Tages machte ich mein nettes Gefährt an . Folgendes wurde angezeigt.

3 Fehler :

  1. Esp ANZEIGE DEFEKT
  2. ABS ANZEIGE DEFEKT
  3. Ein Symbol das wie ein Blitz aussieht ebenfalls mit der Meldung ANZEIGE DEFEKT.

Die zwei gelben Lampen sind auch an gegangen ABS & Motorkontrollleuchte

zu dem kamen noch folgende "Probleme"

der Gang klemmt im P fest / habe das Leder hoch gezogen und mit dem Schalter die Sperre raus bekommen
Das Lenkrad ist Knüppelhart im lenken .
Der Tacho bleibt bei 0
Alle Funktionen die ab 20 kmh angeschaltet werden : Tür schließt, Piepsen wegen dem Anschnaller ...
funktionieren nicht.
Auch wird mir in der Anzeige meine zurück gelegten Km sowohl Tankverbrauch usw nicht angezeigt.
Einparkhilfe vorne & hinten piepsen in rot bis ich diese aus mache .

Das schlimmste ist natürlich ohne Tacho rum zu fahren.

Keiner wo ich war kann mir so richtig Helfen.

Das Problem war paar Tage dann ging es aus für 3 Wochen.
Dann kam es wieder wurde nach paar Metern wieder erledigt.
Dann kam es nach 2 Tagen wieder und ging am nächsten Tag wieder aus .
Jetzt fahr ich seit 3 Tagen damit rum und es geht nicht mehr aus .

Bremslicht funktioniert.

Die meisten kommen mir mit Steuergerät um die Ecke aber ich glaub das nicht.

Das Auslesen konnte den Menschen auch nicht Helfen.

Und unser MB in Düsseldorf will für den Check !!!!! 450€?!!!!!

Da bin ich wirklich nicht einverstanden da die mir dafür auch nicht zu 100% sagen können was es ist .

Hoffe finde Hilfe hier

Danke

...zur Frage

iPhone 6 Lade-Port kaputt? Wie kann ich das meinen Eltern beibringen?

Der Lade-Port bzw Lightning Port von meinem iPhone ist seit heute einfach defekt. Es läd nicht egal welches Kabel oder Netzstecker und Datenübertragung ist auch nicht möglich. Ich habe keine Garantie o.ä. mehr. Wie soll ich das meinen Eltern jetzt beibringen? Ich habe mein ganzes Konfergeld dafür hingeblätter und nach nem halbem Jahr geht nichts mehr. Ich brauche aber ein Handy bzw. Smartphone für WhatsApp. Das bedeutet dass ich mindestens 150€ für ein neues funktionierendes Handy bezahlen muss (von Wiko o. ä.). Wisst ihr wo man sowas spezielles reparieren kann bzw. wo man so einen Port einzelnd zum Kaufen bekommt? Auf ebay o.ä. gibt es zwar Akkus Ladekabel und Netzstecker aber nicht diesen Port.

...zur Frage

Was möchtest Du wissen?