Leistungsverlust beim Roller?

4 Antworten

Frage: lief er gut, nachdem du die neuen Teile eingebaut hast oder hast du die jetzt erst eingebaut ?

Die Öffnung im Luftfiltergehäuse sollte eigentlich nichts ausmachen, da sie vor dem Vergaser liegt (es wird halt nur ungefilterte Luft angesogen, aber kurzfristig ist das nicht schlimm. das Loch würde ich dennoch schließen.)

ich habe die neuen Teile vor ca einem Monat eingebaut mit den Gewichten von der Variomatik abgestimmt so dass Zug wie Speed passt alles lief echt wunderbar aber seit geringer Zeit kommt nichts mehr er stottert manchmal vor sich hin. am Berg wird er langsam dann gibt er mal zwischen durch wieder Schub aber dann geht es wieder nur schleppend voran :(

0
@FreneticWallaby

Klingt eher als wäre der Vergaser/ die Benzinzufuhr verschmutzt. Den Benzinhahn und Schlauch prüft man, wenn man am Benzinschlauch am Vergaser saugt muß Benzin kommen. Wechsle mal den Benzinfilter.

Den Vergaser kann man leicht reinigen, wenn man ab und zu mit Benzinzusatz fährt (kostet allerdings ein bißchen).

0
@FreneticWallaby

Am Vergaser sitzt auch der e-choke, wenn der defekt ist, kommt zu viel Sprit rein und er stottert und säuft fast ab. Den prüft man, wenn du ihn ausbaust und die Zündung einschaltest muß die Nadel langsam nach außen wandern. das dauert so 5 Minuten. Wenn sie sich nicht bewegt, ist der e-choke kaputt.

0

Als erstes Vergaser reinigen, Einstellschrauben für Gemisch u. Standgas nicht raus schrauben.

Wenn es ein 4 Takter ist Ventile einstellen, hat großen Einfluss auf  die Leistung

Das ist das Kreuz mit dem ganzem Billigzeugs. Hält nichts aus. Ich denke mal das der Fehler in der Vario zu finden ist- Keilriemen am Ende oder auch die hinterer Riemenscheibe schon platt.

Blöd natürlich, das die Garantie längst flöten ist..Also auf zu ATU und den Kracher reparieren lassen..

Was möchtest Du wissen?