Lautsprecher sind leise?

...komplette Frage anzeigen

4 Antworten

schätze mal, du hast nur 2 Lautsprecher und einen Sub.

Welche Soundkarte hast du?

Bei Realtek starte mal den Realtek HD Audiomanager und sieh unter Lautsprecherkonfiguration nach, ob du "Stereo" eingestellt hast und nicht "Quadrophonie" oder 7.1 oder 5.1 .

Wenn das alles stimmt, dann sieh dir mal die Verkabelung an, den Boxen könnte auch Masse fehlen, die sollte der aktive Sub mit rausgeben

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von JeanPierre1410
05.06.2016, 15:35

Alles schon gut aber trotzdem danke

0
Kommentar von JeanPierre1410
05.06.2016, 16:06

hatte nur nen Kabel falsch eingesteckt. ...

1

Sofern du einen PC auf Windows Basis hast gehe zuerst einmal auf die Suchleiste und gebe "Sound" ein und klicke auf die Verknüpfung - dann klicke auf deine Lautsprecher, also auf das angezeigt Symbol doppelt - gehe auf "Verbesserungen" und klicke auf "alle Soundeffekte deaktivieren" - starte deine Musiksoftware neu - sollte es immernoch bestehen, dann gib Bescheid :) 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von JeanPierre1410
05.06.2016, 12:43

wie geht das bei Windows 10?

0

Soundtreiber aktuell ?

Antwort bewerten Vielen Dank für Deine Bewertung

Das kann manchmal bei Lautsprechern immer mal passieren, bei mir hilft immer einfach mal gegen die Lautsprecher klopfen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von JeanPierre1410
05.06.2016, 12:12

schon probiert , funktioniert nur leider nicht...

0

Was möchtest Du wissen?