langes hochfahren nach neuinstallation?

... komplette Frage anzeigen

1 Antwort

Hallo axelduff,

Du könntest zuerst den Zustand der Festplatte überprüfen. Welche Marke ist die? Hier findest du die Tools der unterschiedlichen HDD-Hersteller: http://forum.chip.de/festplatten-laufwerke-ssd/analysetool-fuer-festplatten-1523582.html Poste dann die Ergebnisse, bitte, hier. 

Du könntest noch überprüfen, welche Programme beim Booten gestartet werden und die Unnötigen dann deaktivieren. Dafür brauchst du mit der rechten Maustaste auf die Taskleiste zu klicken und den Eintrag Task-Manager auszuwählen. Dann den Tab Autostart auswählen. So wird sich eine Liste mit allen Autostart-Programmen öffnen. Um ein Programm am Autostart zu hindern, klicke mit der rechten Maustaste darauf und wähle Deaktivieren aus.
Versuche es und sag Bescheid, wenn das nicht hilft.

lg

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von axelduff
21.06.2016, 16:10

Danke für die Antwort, ich hatte nach der Installation mich denn Boot Stock drinnen stecken, auch wenn er sonst normal hochgefahren war die letzten 2 Tage lag es wohl zum Teil daran, er hatte sich zwar nicht mehr nach dem Boot aufgehängt und ist dann irgendwann wieder angegangen, aber er hatte ewig gebraucht zum hochfahren, auch bis der Sperrbildschirm erschien kam erst das ladesymbol, dass ich so hasse und woran ich merke, dass etwas nicht stimmt. Hatte dann den ccleaner runtergeladen. Jetzt fährt er wieder super hoch:) p.s. Die Festplatte ist, genauso wie der pc, erst ein paar Wochen alt:) sollte also noch reibungslos funktionieren:) aber langsam ist sie, die Auslastung steigt sehr schnell auf 100%

1

Was möchtest Du wissen?