Kreuze in Tabelle Zählen wenn Bedingung erfülllt?

...komplette Frage anzeigen

2 Antworten

Erstmal ein Tipp. Beim nächsten Screenshot solltest Du die Zeilen- und Spaltenköpfe auch erfassen, dann kann man die Formel direkt passend erstellen. Ich gehe jetzt einfach mal davon aus, dass "Datum" in A1 steht.
Dann diese Formel in B9 (also neben dem 4. Juli) und runterkopieren:

=SUMMENPRODUKT(($A$2:$A$6=A9)*($B$2:$D$6="x"))

Klappt es?

Was möchtest Du wissen?