Komme auf einen Minecraft Server mit der Version 1.8. nicht drauf, auf andere wie GommeHD schon. Habe ein Macbook Pro. Dort steht dann 'out of date'. problem?

...komplette Frage anzeigen

2 Antworten

Falsche Version und nur so alle 1.8 Versionen sind miteinander kompatibel.

Versuche es mit 1.8.9 also mit einer anderen Version.

Was möchtest Du wissen?