KFZ Spring nicht an trotz neuer Batterie

7 Antworten

Also der startet ganz normal, springt aber nicht an (ist etwas irreführend beschrieben da Du angibst dass Du starten wolltest aber Nichts passierte). Das liegt dann ziemlich sicher nicht an der Batterie, der würde sonst nicht starten.

Ich nehme an es handelt sich um einen Benziner wenn der eine Benzinpumpe hat die in Ordnung sein soll. Dann kann dem Motor entweder Sprit oder Zündung fehlen. Um dies herauszufinden müsste sich das Jemand anschauen der sich etwas auskennt. Du selbst wirst mutmasslich allenfalls ein zB durch Marder durchgebissenes Kabel finden.

Wenn der starter normal arbeitet und kraftstoffdruck vorhanden sind, gibt es verschiedene Fehlermöglichkeiten. Meine größte vermutung liegt beim Temperatursensor bei einem Diesel könnten es auch die glühkerzen sein, bzw. das kabel dahin sein. Genaueres bekommt man nur durch eine abfrage aller sensoren raus. Evtl ist auch ein Fehler im fehlerspreicher vermerkt. Ich würde euch raten das mal in der werkstatt prüfen zu lassen.

Vielleicht der Anlasser.. Aber solange du ein klack klack klack oder so hörst, aber nicht mehr könnte es aufgrund der Kälte trotzdem die Batterie sein.

Batterie ist eine wie oben beschrieben neue drin .

0

Auto geht nicht an (Batterie i.O.)?

Hallo zusammen,

Mein Auto hatte letzte Woche schon ein Start-Problem bei dem mir der ADAC dann via Überbrückung geholfen hat (obwohl meine Batterie voll war und Leistung brachte). ADAC und ich hatten dann die Vermutung mit Filter (Kraftstoff + Rußpartikel) und evtl Kraftstoffpumpe. Das wollte ich dann dieses Wochenende in Angriff nehmen. Gestern lief es dann nach der Arbeit wieder nicht an, ich ließ mich abholen und habe mein Auto heute morgen mit einer zweiten Batterie überbrückt und nach Hause gefahren. Zuhause habe ich es dann noch etwa 20min laufen lassen und Batterie geprüft - geladen und von der Lichtmaschine kommt auch genug Saft an.

Als ich dann ca. 2h später zur Arbeit wollte, machte die Zündung an (vorglühen wegen Diesel) und es gingen nichtmal die üblichen Signallampen -die ja wieder ausgehen wenn der Motor an ist- an. Das Auto ist komplett tot. Nichtmal die ZV funktioniert.

Kurz zum Auto: Opel Vectra C, 2.2dti, bj. 2004.

In den letzten 2-3 Jahren wurde folgendes erneuert: turbolader, Drosselklappenventil, Lichtmaschine, Batterie (außer Turbolader und Batterie alles in Werkstatt machen lassen).

Wäre schön wenn jemand was weiß, da ich am Sonntag Abend in Urlaub fahren möchte 🙈

Schonmal im voraus vielen Dank 🙋

Ps: Antworten wie "Batterie leer" etc könnt ihr euch sparen - Die ist voll und gibt genug Saft ab.

...zur Frage

VW Polo 9n (Benzin) (bj.2006) Anlasser defekt?

Guten Tag, Ich habe folgendes Problem. Mein Auto lässt sich nurnoch per Starthilfe starten, auch nach längerem rumfahren lädt sich die Batterie nur bedingt auf ,sodass sie am nächsten Morgen/längerem stehen wieder leer ist und der Wagen nicht anspringt.

Habe die Spannung an der Batterie(~12V) und Lichtmaschine (13,2V) gemessen. Demnach müsste sich die Batterie doch aufladen? Beim starten höre ich nur ein ''klick'' geräusch und die Innenbeläuchtung flackert kurz auf. Anzeichen für defekten Anlasser? oder doch Batterie/Lichtmaschine?

...zur Frage

Kann von den kapputen kohlen auch die lichtmaschine kapput gehen?

Das auto ist komplett tot und die batterie leer. Zuerst hatte ich probleme wegen den kohlen in der lichtmaschine, jetzt sind die kohlen wahrscheinlich komplett im popo.
Ich beete das nicht die lichtmaschine kapput ist. Kann es sein, das durch die abgenutzte kohle auch die lichtmaschine kapput gehen kann?

...zur Frage

Batterie nach Start abklemmen möglich?

Hallo!

Kann man nach dem starten eines V1.0 Autos, die Batterie abklemmen? Übernimmt dann die Lichtmaschine die Stromversorgung oder muss die Batterie immer angeschlossen sein?

...zur Frage

Lichtmaschine! Neu, läd nicht!

Hallo,

hier also meine Frage.

Ich habe in einem Nissan Primera p10 1,6l bj 94 eine neue Lichtmaschine eingebaut.

Nun weiß ich nicht ob die neue Lima nicht evt. defekt ist, da sie an der Batterie gemessen nicht läd!

Wenn ich die Lichtmaschine zum Test nur an den Keilriehmen hänge und alle Stromkabel weg lasse

dann sollte die Lichtmaschine doch auch mindestens 13 Volt bringen oder? Gemessen dann an B+ und D+

Also Auto von der Batterie gestartet und direkt an der Lichtmaschine gemessen ohne das die Lichtmaschine mit dem Bordnetz verbunden ist, dort habe ich einen Wert von 0,5 Volt.

Ladekontrolllampe und ABS Lampe leuchten bei Laufendem Motor.

Danke für eure Hilfe!!!

...zur Frage

Was möchtest Du wissen?