KFZ- Frage Audi A6 beschleunigt beim Bremsen und auch wenn man kein Gas gibt. Was ist da los?

...komplette Frage anzeigen

5 Antworten

Klar geht der Drehzahlmesser hoch, wenn das Auto beschleunigt.

Ich würde eine Werkstatt aufsuchen. So ein Fehler darf 'eigentlich' gar nicht auftreten. Gibts keine Fehlermeldungen?

Leider ist 'alteren A6' keine brauchbare Modellbezeichnung. Hat der noch nen Gaszug?

Antwort bewerten Vielen Dank für Deine Bewertung

Wenn der einen Tempomat hat, solltest Du den Elektro-Anschluß am Stellmotor für das Gas abziehen. Das ist meist nicht schwer, weil das einzige Bauteil mit Gaszug und Elektroanschluß (Nicht Drosselklappenteil!).

Wenn das ein TDI ist, kann es auch am Gaspedal selber bzw. an dem damit betätigten Poti liegen. 

Da sich Dein Auto mit diesem Fehler zu einer unberechenbaren Waffe verwandelt, solltest Du schnellstmöglich damit in eine Werkstatt! Besser noch die Werkstatt kommt zu Dir. Fahr damit jemanden "über´n Haufen", wirst Du Deiner Lebtage nicht mehr froh!

Antwort bewerten Vielen Dank für Deine Bewertung

Hallo. Könnte es sein, dass Dein Tempomat defekt ist, d.h. dass er eingeschaltet ist, selbst wenn er auf "aus" steht? Hat er ne extra Sicherung anhand der die Werkstatt das überprüfen könnte?

Bei einem älteren Auto von mir hat einmal der Gaszug gehangen, also der, der vom Pedal in der Motorraum geht.

Mein Rat: Ich würde in ne Werkstatt fahren, weil es gefährlich ist, so im Straßenverkehr rumzufahren. Kostet zwar ggf. Geld aber:

Stell Dir vor, du möchtest Jemanden über die Straße lassen, und versuchst abzubremsen...

Antwort bewerten Vielen Dank für Deine Bewertung

Vielen Dank für eure Tips.

Es leuchtete irgendwann die Motorkontrolleuchte und er zeigte einen Kontakt zwische dem Sportmodus und D an, also das er permantent im Sportmodus fährt. Die Werkstatt hat den Fehler dann rausgelöscht und es funktionierte auch kurz. Leider fing es nach 2 Tagen wieder an und der Computer zeigte, dass ein Temperaturfühler kaputt ist (weiß nicht mehr, wie das Teil genau heißt). Seit dem wir den gewechselt haben (kosten ca. 30 €, mit Selbsteinbau ( war ganz leicht) funktioniert das Auto wieder, wie es soll.
Kein Beschleunigen mehr. Bin ich froh! Auf Nachfrage, bei Auto, haben sie das Symptom bestätigt, bei kaputten Fühler.

Antwort bewerten Vielen Dank für Deine Bewertung

Kann am Potentiometer liegen.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?