Kennwort wird angefordert und keines Festgelegt (Windows XP)

...komplette Frage anzeigen

3 Antworten

Und was hast du mit dieser Intel-CD gemacht.?
Da du kein Passwort festgelegt hattest, konnte eine Programm ohne nachfragen etwas verändern. Einer der Gründe warum ein Passwort so wichtig ist und man grade bei XP mit einem eingeschränkten Benutzerkono arbeiten soll.
Setze Windows einfach neu auf und setze diesmal ein Passwort.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MoVo99
14.07.2013, 11:33

Auf der Intel-CD Waren die Audiotreiber drauf, wegen der Treiberaktualisierung von meiner Grafikkarte wurde ein NVdia HD Audiotreiber mitinstaliert und der wurde von meiner onBoard Soundkarte nicht unterstützt. Ich kann Windows nicht schon wieder neu aufsetzten. Wenn ich es nicht rausfinde warte ich einfach noch 2 Monate und kauf nen neuen PC, wird eh mal zeit :D

0

Ganz einfach : den PC einschalten und dann auf F8 drücken. dann windows im "Abgesicherter Modus" Starten. Dann kommen beim anmeldesreen 2 Benutzerkonten, einmal deines und einmal eines das Administrator (oder so ähnlich) heißt (is schon länger her das ich das machen musste :D) dann mit dem Administrator konto anmelden. Dann in die Systhemsteuerung (Unter Start->Systhemsteuerung) dann dort auf benutzerkonnten, dann dein Konto Auswählen und dann steht da sowas wie "Passwort Löschen". das dann anklichen. Bei passwort ändern musst du nämlich das alte wissen ...

Achja und im abgesicherten modus starten dauert ne weile länger also nicht wundern wenn der PC mal 5min nur schwarzen bildschirm anzeigt oder so

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von thequester
14.07.2013, 10:47

achja ggf. kannst du gleich andere benutzekonten deaktivieren. sobald nurnoch 1. benutzerkonto aktiv ist meldet er sich automatisch da an. ...Falls du noch fragen hast meld dich einfach mal bei mir...

0

Hallo,

Du hast bei der Installation einen kleinen Fehler gemacht. Da kann man auswählen "Lokaler Benutzer" oder "In Netzwerk anmelden". Du hast das zweite genommen und das war falsch. Also die Installation nochmal neu machen und GENAU darauf achten was man bei Netzwerk einstellt. Also auf gar keinen Fall "Heimnetzwerk" oder so einstellen. Denn dann sucht der Rechner verständlicherweise jedes mal beim Hochfahren "sein" Netzwerk. Ist also fast wie bei den Borg. Die brauchen ja auch ihr Kollektiv ;-). Aber Windows ist nicht Borg, nur anders ;-).

Nette Grüße, Steffen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MoVo99
14.07.2013, 11:30

Nein zu 'Installationszeitpunkt ging ja alles, das kam erst nachdem ich die CD Eigelegt habe ;) Trozdem Danke

0

Was möchtest Du wissen?