Kennt jmd. eine Excel-Formel, mit der man zum Beispiel Sachen, die mit "nein" beantwortet werden in einer anderen Zelle wiedergeben? =WENN(formel)?

...komplette Frage anzeigen

3 Antworten

Hallo,

angenommen in Spalte A (beginnend bei A2) sind Deine Bezüge ("Sachen"), in Spalte B (beginnend in B2), die Abfrage die mit "Nein" beantwortet, übertragen werden soll, dann in C2 folgende Formel.

=WENN(A2="";"";WENN(B2="Nein";A2;""))

Die Formel aus C2 nach unten kopieren.

Gruß Tron

Einfach eine neue Wenn Formel machen

die wäre?

0

Was möchtest Du wissen?