Kennt jemand neue Server-Adressen (für bedwars) für minecraft 1.9.2?

...komplette Frage anzeigen

1 Antwort

Normalerweise solltest du mit der 1.9.2 auch auf die "alten" 1.9 Server gehen können. Fals dies nicht der Fall ist musst du Minecraft in der Version 1.9 starten, denn die Server updaten nicht solche kleinen Versionen sondern nur solche große wie von der 1.8 zur 1.9.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von elmi2228
31.03.2016, 17:56

Und wie starte ich dann wieder auf 1.9?Ich hab da nicht viel Ahnung von und weiss nicht, wie ich darau fkomme?Eine Antwort wäre super nett

0

Was möchtest Du wissen?