Kennt Excel eine Funktion aus einer Subtraktion und einer Multiplikation?

...komplette Frage anzeigen

2 Antworten

Ich habe Dich SO verstanden (bin aber kein Kaufmann!)
Angenommen in H1 stehen Deine 19%.
In A2 kann der Nettowert stehen in B2 der Bruttowert, in C2 wird mit dieser Formel die Umsatzsteuer ausgewiesen:

=WENN(B2="";A2*H1;B2-A2)

Und zwar wird, wenn beim Bruttowert etwas steht, Brutto minus Netto gerechnet, wenn B2, also der Bruttowert leer ist, werden 19% vom Netto ausgegeben.
Falls die Bedingungen anders sind, kannst Du die Formel vlt. selber anpassen.
Oder melde Dich nochmal.

du musst auf jeden fall die 19% irgendwo in deiner Excel tabelle stehen haben

Ja, das hab ich in einer Extra-Zelle und in Prozent formatiert.

0

Was möchtest Du wissen?