Keine mos für minecraft 1.7.2?!

...komplette Frage anzeigen

2 Antworten

Mods laufen über Forge und Forge hat irgentwelch Probleme das mit der 1.7.2 hinzukriegen Wann das Forge das hinbekommt weiß ich leider Nich

Die meisten mods nur nicht alle benutzten Forge z.b. toomanyitems und xray benutzten kein forge toomanyitems ist mit modloader und forge aber kompatibel bei XRay weiß ich net

0

Es gibt für 1.7.2 meines Wissens nach schon 2 Mods toomanyitems und XRay

Was möchtest Du wissen?